Perte de son sur HomePod

Mickyg38

Nouveau membre
13 Novembre 2020
3
0
43
Bonjour à tous,

J’ai 2 HomePod. Je diffuse simultanément la musique sur les 2 HomePod via le AirPlay de mon Iphone 11.
Très souvent, même tout le temps j’ai un des 2 HomePod qui se déconnecte et je n’ai la musique que sur un.
Si je vais dans les sources Airplay de musique, je ne retrouve pas le HomePod. Il faut attendre de longues minutes pour qu’il apparaisse de nouveau.
Cet HomePod se trouve à 50cm de ma Freebox alors que l’autre qui fonctionne assez bien est à l’étage et est connecté via un répéteur.
J’ai essayé plusieurs fois de le réinitialiser mais ça na pas changé grand chose.
Pour info, ils ne sont pas jumellés et peuvent fonctionner individuellement.

Avez vous une idée en ce qui concerne sa déconnexion de l’airplay ?

Je vous remercie.

Michael
 

iBaby

Membre d’élite
24 Novembre 2010
1 284
105
Bonjour. Tout d’abord as-tu mis à jour tes HomePod en 14.2 ? Sinon il vaut mieux le faire, parce que c’est plus stable chez moi, où j’ai deux HomePod stéréo et l’un qui décrochait souvent. Actuellement ça va et Siri est plus réactif.
 

Mickyg38

Nouveau membre
13 Novembre 2020
3
0
43
Bonjour. Tout d’abord as-tu mis à jour tes HomePod en 14.2 ? Sinon il vaut mieux le faire, parce que c’est plus stable chez moi, où j’ai deux HomePod stéréo et l’un qui décrochait souvent. Actuellement ça va et Siri est plus réactif.

Merci iBaby pour ta réponse.
J’ai bien mes HomePod à jour. Lorsque la 14.2 est sortie j’avais l’impression que ça marchait mieux. Mais ça n’a pas duré longtemps
 

iBaby

Membre d’élite
24 Novembre 2010
1 284
105
L’app Maison t’indique quoi, au sujet de tes deux HomePod ?
 

iBaby

Membre d’élite
24 Novembre 2010
1 284
105
Je ne peux pas voir tes images.