Pitié, aidez moi!!!

monsieurfog

Nouveau membre
6 Décembre 2008
9
0
Bonjour à tous,

depuis quelques jours, j'ai un gros problème sur mon imac alu 2Ghz (septembre 2007), le ventilateur se déclenche TRES fortement...
cherchant la cause, j'ai installé Istat afin de voir quelles températures étaient en cause...
après surveillance, il semble que visiblement la température du "HD Bay 1" monte sans raison (88° voir 126°... et oui!!! alors qu'il oscille entre 35° et 50° à la normale) et le ventilateur de disque dur passe de 1000 tours/min à + de 5000 tours/min et tout ça sans activité de ma part...

Pensez vous que ça puisse provenir du disque dur??

je pense que oui, et disons, j'aimerais éviter une réparation couteuse...
l'ordi n'est plus garanti depuis 3 mois, et apple ne veux pas prendre en compte ce problème...

Voici des captures d'écran de ISTAT:

Ordi à la normale:



Ordi qui ventile COMME UN DINGUE:

(en sachant que la température peux dépasser parfois allègrement les 72° et atteindre les 88° voir plus de 100°, et la rotation du ventilateur de disque dur dépasse 5000 tours alors que je ne fais rien sur le mac...)

Merci pour vos réponses...
 

monsieurfog

Nouveau membre
6 Décembre 2008
9
0
Rien d'anormal côté activité... dans ces moment là j'ai maximum 3% du processeur utilisé dans des tâches de fond tres minimes...
je précise que parfois le ventilo se met en route tre fort quasiment des l'allumage, alors que l'ordi est froid!
 

Arlequin

Membre masqué
Club MacG
4 Août 2004
12 229
988
DTC
il est froid, mais MacOs pense qu'il est chaud ....

une erreur de sonde ? un soucis de calibration de sonde ?

bizarre
 

beaunois

Membre confirmé
11 Janvier 2005
398
13
75
Cette fâcheuse chose s'en est pris il y à déjà un bon moment à ma machine.
Le seul remède qui à fonctionné est le suivant:
Eteindre le Mac.
Le débrancher du secteur, attendre quelques minutes, le rebrancher, l'allumer à nouveau.
Pour ce qui me concerne, tout à été solutionné et ne s'est jamais reproduit.
 

monsieurfog

Nouveau membre
6 Décembre 2008
9
0
Tout d'abord merci pour vos réponses....
Comment ton problème a été solutionné beaunois?? tu as le modele alu toi aussi???
(j'ai déja effectivement pu remarquer que le fait de l'éteindre, le débrancher et le rallumer pouvait le calmer... mais c'est quand même de plus en plus frequent en ce qui me concerne...)
 

cameleone

Membre d’élite
Club MacG
22 Mars 2005
1 834
119
50
Nice
Ce qu'à fait beaunois, c'est ce qu'on appelle un reset SMC. Ca règle bien souvent des problèmes de vitesse de ventilateurs, mais aussi de mise en veille, extinction, démarrage, etc...
 

monsieurfog

Nouveau membre
6 Décembre 2008
9
0
Un immense merci à vous deux les gars... l'entraide, il n'y a que ça....
j'ai fait un SMC reset, et depuis, visiblement plus de problèmes!!!
alors merci merci et merci!!! :up::up::up::up::up::up::up::up: