problème avec les radios en ligne

Paul

Membre confirmé
16 Avril 2004
107
2
salut à tous,

voilà le problème : lorsque j'essaie d'écouter une radio en ligne via safari ou firefox (ex RTL2 ou RFM) j'obtiens systématiquement un message d'erreur me disant que le fichier n'est pas trouvé ou que le chemin spécifié n'est pas correct.

Quelqu'un a t il une idée sur l'origine du problème ?

merci d'avance.
 

Paul

Membre confirmé
16 Avril 2004
107
2
oui j'ai bien installé Window media player et real player (qui fonctionnent sans problème pour d'autres applications).

Sinon je suis sous 10.3.9
 

Hippocampe

Membre émérite
4 Août 2005
806
80
44
Parmi le plancton
Oui, moi aussi j'ai le même problème.

J'essaie désespérement d'écouter une radio argentine. WMP se lance et puis rien, je ne comprends pas ce qui se passe.

Quelqu'un pourrait-il eclairer ma lanterne ?? :rose:
 

Cafefroid

Membre junior
11 Juillet 2004
99
10
Hippocampe a dit:
Oui, moi aussi j'ai le même problème.

J'essaie désespérement d'écouter une radio argentine. WMP se lance et puis rien, je ne comprends pas ce qui se passe.

Quelqu'un pourrait-il eclairer ma lanterne ?? :rose:

Bonjour,

pourriez-vou me dire de quelle radio vous parlez ?
 

yoffy

Membre d’élite
Club MacG
27 Mai 2001
2 273
344
...non localisé !

Hippocampe

Membre émérite
4 Août 2005
806
80
44
Parmi le plancton
Cafefroid a dit:
Bonjour,

pourriez-vou me dire de quelle radio vous parlez ?

Bon finalement, ça ne marchait pas parce que je suis une grosse nulle !!! :rateau: :rateau:

Y'avait rien de spécial à faire, juste attendre que la première connexion se fasse.:siffle:

J'ai cliqué sur le lien, WMP s'est ouvert et au bout de 5 bonnes minutes, le son est sorti.

Voilou !!

Pour la radio, voici le site: la radio de Tangos de Bs As
 
D

Deleted member 18124

Invité
Je ne voudrais pas avoir l'air méchant mais sur mon vieil iMac sous OS 9, avec Netscape 7 et WMP 7, je peux écouter RFM.
 

Crapouigne

Nouveau membre
17 Décembre 2005
1
0
...
Pour ma part, j'arrive tout à fait à écouter des radios en ligne comme France Info ou RFM sur mon Ibook dernier cri, mais ce qui me désespère un poil, c'est que le temps de connexion / chargement (avant apparition du son) est très important, bien plus que sur mon PC de bureau qui a deux ans déjà. Sur ce dernier le son apparaît au bout de 5 s maxi, quand il faut facilement 20 à 30 s voire plus pour le Mac.
Et aucune info là-dessus dans l'Aide Mac. Quelqu'un a-t-il une idée du réglage à effectuer (s'il y en a un ?).
Merci par avance