probleme de son sur macbook 2.1

mehoody

Nouveau membre
9 Octobre 2011
1
0
33
une minute de silence pour Mr Steve Jobs ............................................................................................................................................................................................................................
bonjour a tous
je viens d'installer mac os sur un macbook 2.1, il marche très bien sauf qu'il n y a pas de son, quand je presse les touches F pour baisser ou augmenter le son, il s'affiche un panneau avec le signe interdit dessus. est ce que quelqu'un peut m'aider?
merci d'avance.
 

WalterWhite

Membre junior
16 Juillet 2011
62
0
33
Toulouse
Bonjour,

J'ai le même problème que toi sur mon macbook depuis que j'ai installé Lion. Le problème se résolve pratiquement à chaque fois si je branche des écouteurs puis les enlèves. Mais je n'ai pas de solutions définitives.. Les enceintes sont-elles en train de lâcher? Help!!!!

Julien.
 

esimport

Membre émérite
Club MacG
28 Mars 2012
828
18
Sélestat
www.esimport.fr
une minute de silence pour Mr Steve Jobs ............................................................................................................................................................................................................................
bonjour a tous
je viens d'installer mac os sur un macbook 2.1, il marche très bien sauf qu'il n y a pas de son, quand je presse les touches F pour baisser ou augmenter le son, il s'affiche un panneau avec le signe interdit dessus. est ce que quelqu'un peut m'aider?
merci d'avance.

le problème était-il avant l'installation de Lion ? que se passe-t-il lors de la lecture d'un CD ?
 

kaos

Vétéran
Club MacG
12 Mai 2005
6 134
538
Jupiter
Est ce qu'il y aurait un rapport avec le déplacement de touches par Apple ?
A une époque les touches de volumes et divers raccourcis n'étaient pas a la méme place.
J'avais eu le problème similaire avec un Macbook noir coreduo et un clavier récent (slim)
Du coup les touches correspondent pas .
Peut être faire un tour dans les prefs système et reconfigurer les raccourcis claviers ?

Tenez nous au jus , je suis intéressé par ce soucis .