Problème de son

mightyclubber

Membre confirmé
17 Novembre 2008
13
0
Bonjour a tous. Voila, j'ai toujours été sur Windows et j'ai enfin switchez et je me suis offert un Imac avec Os X 10. 5 Leopard. Jusque la pas de soucis. 1er jour, il marchait normalement, 2ème jour, idem et aujourd'hui je l'allume et j'ouvre itunes. Et le son est dégueulasse. Il est "métal" et n'est pas d'aussi bonne qualité qu'au début. Il me semble pourtant n'avoir fait aucune mauvaise manip' ni rien. Avez-vous déja eu ce problème ?? Est-t-il résolvable ?? Merci.
 

mightyclubber

Membre confirmé
17 Novembre 2008
13
0
Oui pardon. J'ai oublié de preciser. Ce n'est pas que sur itunes. Meme sur des sites comme youtube ou autres. Le son marche mais il est dégueulasse, super aigu, "métal" et ca tue les oreilles.
 

mightyclubber

Membre confirmé
17 Novembre 2008
13
0
Je viens de brancher les ecouteurs et le son marche parfaitement. Par contre ce sont les hauts parleur qui deconne.... Je ne comprends pas... 4 jours aprés l'avoir acheté... Dégouté.
 

mightyclubber

Membre confirmé
17 Novembre 2008
13
0
Bonjour tout le monde. Bon et bien en fait, il s'agissait d'une panne du mac donc je suis allé le changer et maintenant, tout va mieux ^^.
Au fait, premier client qui a une panne de hauts-parleurs de ce type.
 

tichat

Membre enregistré
29 Juillet 2009
9
0
Bonjour, j'ai exactement le même problème de son sur mon iMac Intel 24’’ (de temps en temps, pendant quelques secondes, le son devient tout bizarre, métallique, etc.).

Le problème, c'est que je m'en rends compte seulement aujourd'hui parce que je l'ai toujours branché sur ma chaîne hi-fi auparavant. Bref, il n'est évidemment plus sous garantie depuis longtemps et en plus je l'avais acheté sur le reburb store.

L'un(e) d'entre vous a-t-il un conseil à me donner ?

Merci d'avance !