Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Problème installation openoffice dernière version

Discussion dans 'Bureautique et productivité' créé par lionel5797, 29 Novembre 2008.

Modérateurs: Aliboron
  1. lionel5797

    lionel5797 Nouveau membre

    Inscrit:
    16 Novembre 2008
    Messages:
    14
    J'aime reçus:
    0
    Bonsoir,

    Je suis un nouvel utilisateur mac. J'ai téléchargé la dernière version d'openoffice. Le programme est "logé" dans "Téléchargement" alors que je l'aurai attendu dans "Applications". Lorsque je lance le programme ça fonctionne j'essaie de le garder dans le dock. Au redémarage un point d'intérogation apparait dans le dock et si je veux ouvrir le programme il faut à nouveau passer par "Téléchargement".

    Merci d'avance pour vos réponses.

    Lionel
     
  2. pierre-auvergne

    pierre-auvergne Membre d’élite
    Club MacG

    Inscrit:
    27 Mai 2008
    Messages:
    2 133
    J'aime reçus:
    317
    Fait glisser l'icône d'open office dans le dossier applications. Pour l'instant, tu dois ouvrir ton appli à partir d'une image disque.

    A+
     
  3. lionel5797

    lionel5797 Nouveau membre

    Inscrit:
    16 Novembre 2008
    Messages:
    14
    J'aime reçus:
    0
    Super ça marche.

    Merci et bonne soirée.

    Lionel
     
  4. pierre-auvergne

    pierre-auvergne Membre d’élite
    Club MacG

    Inscrit:
    27 Mai 2008
    Messages:
    2 133
    J'aime reçus:
    317
    de rien.

    A+
     
Modérateurs: Aliboron
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple