Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

problèmes de son Mail

Discussion dans 'Mac portables' créé par gerald92, 26 Novembre 2008.

Modérateurs: macinside, Sly54
  1. gerald92

    gerald92 Nouveau membre

    Inscrit:
    26 Novembre 2008
    Messages:
    5
    J'aime reçus:
    0
    Bonjour,
    Lors de l'ouverture et l'utilisation de Mail le signal sonore qui annonce l'arrivée des mails est aléatoire : un coup ça sonne puis ça ne sonne plus, ça sonne à nouveau etc, etc, très pénible... Mes préférences Mail sont OK, j'ai mis à la corbeille com.apple.mail.plist, j'ai recréé mes boites mais rien n'y fait. Ai-je un fichier corrompu ou bien est-ce un bug de Mail?
    D'avance merci pour vos solutions.
     
  2. whiplash

    whiplash Membre confirmé

    Inscrit:
    27 Janvier 2006
    Messages:
    333
    J'aime reçus:
    5
    Tout d'abord, Bienvenue !

    Ensuite, pour ton problème, j'ai sensiblement le même. Lorsque je reçoit un mail, ma boîte sonne, ensuite même si je n'en ai pas, quelques fois, il sonne. Je ne sais pas d'où ça vient, mais comme toi, j'ai tenté plusieurs choses et rien n'y fait. Je soupçonne mes flux RSS d'être responsable de ce son :siffle:
     
  3. gerald92

    gerald92 Nouveau membre

    Inscrit:
    26 Novembre 2008
    Messages:
    5
    J'aime reçus:
    0
    Merci pour ton accueil,

    j'ai moi aussi soupçonné le flux RSS et l'ai supprimé sans effet... mais j'avais de temps en temps ce problème avec mon Mac précédent un iBook G4 qui n'avait pas le flux RSS dans Mail.
    Sur un autre site on m'a répondu que c'était un bug de Mail...
    Bizarre mais pourquoi pas, pénible quand même !
     
  4. al1pro

    al1pro Membre confirmé

    Inscrit:
    2 Septembre 2008
    Messages:
    141
    J'aime reçus:
    3
  5. whiplash

    whiplash Membre confirmé

    Inscrit:
    27 Janvier 2006
    Messages:
    333
    J'aime reçus:
    5
    sympathique répondre que c'est un bogue de mail. C'est la réponse facile :p au lieu de trouver le problème on ne fait que dire qu'il existe. As-tu une seule boîte de réception ?

    EDIT : Merci Al1pro !
     
  6. gerald92

    gerald92 Nouveau membre

    Inscrit:
    26 Novembre 2008
    Messages:
    5
    J'aime reçus:
    0
    J'ai du mal à naviguer sur le site... Sorry
    Non j'ai plusieurs boites de réception en POP. pas en IMAP.
    Je suis novice et ne me lance pas trop dans les manips des fichiers de la bibliothèque car j'ai déjà eu des surprises désagréables.
     
  7. gerald92

    gerald92 Nouveau membre

    Inscrit:
    26 Novembre 2008
    Messages:
    5
    J'aime reçus:
    0
    Merci al1pro
    J'ai enregistré ta solution et quand je n'en pourrai plus je me lancerai !
     
  8. al1pro

    al1pro Membre confirmé

    Inscrit:
    2 Septembre 2008
    Messages:
    141
    J'aime reçus:
    3
    Je ne pense pas que vous soyiez obligés de suivre toutes les étapes.

    Dans le cas d'un compte IMAP, il suffit simplement de décocher la case "Utiliser la commande IDLE".
    Pour le reste, c'est pour parfaire et faire le nettoyage pour avoir un Mail tout beau tout neuf...
     
  9. al1pro

    al1pro Membre confirmé

    Inscrit:
    2 Septembre 2008
    Messages:
    141
    J'aime reçus:
    3
    Si tu n'as pas de compte IMAP, je ne pense pas que cela résoudra ton problème...
     
Modérateurs: macinside, Sly54
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple