• Bonjour Visiteur. Bienvenue sur les nouveaux forums de MacGeneration. La peinture est encore fraiche, quelques boulons doivent être resserrés, plus d’informations demain !

Problèmes Explorer et Java

szamcha

Membre confirmé
31 Janvier 2000
401
0
45
www.chalifour.fr
MRJ 2.2 et explorer 5 sont incompatibles pour l'instant (plantages, lenteur,...) en attendant une mise à jour d'explorer.
G gardé Explorer 4.5 rien que pour ça .

------------------
"Tant va l'orc à l'eau qu'à la fin, il se noie."
(^_^)
 

sharky

Membre émérite
5 Mai 2000
909
4
J'ai sans cesse un message d'erreur m'indiquant qui'Explorer nécessite MRJ version 2.1 ou ultérieure. J'ai portant downloader MRJ 2.2 mais rien ne change. Quelqu'un peut-il m'aider ?