QuickTime Pro 5.0.2 US : lecture des vidéos MPEG impossible !

BenjNet

Membre junior
15 Avril 2001
84
1
34
Lausanne
Bonjour,

Depuis que j'ai installé QuickTime Pro 5.0.2 (version américaine), à la place de QuickTime Player 5.0.2
(version française), je peux désormais créer/éditer des vidéos, ce qui est très bien.

Par contre, je n'arrive plus à lire les vidéos au format MPEG. Je ne vois vraiment pas à quoi ça peut être dû...

Avez-vous une idée ?

Merci d'avance,

Benj - benj@urbanet.ch
ICQ# : 41551755
 

BenjNet

Membre junior
15 Avril 2001
84
1
34
Lausanne
Désolé, je n'étais pas au courant.
Enfin puisque mon sujet pouvait être placé dans différents forums, j'ai préféré le poster dans les trois pour être sûr.

C'est la dernière fois que je le fais pour répondre à toi et à Ficelle sur le forum "MacOS Classic"; promis <;-)

A part ça, est-ce que tu as une idée sur mon problème de lecture de vidéo MPEG avec QuickTime Pro 5.0.2 US ?

Benj - benj@urbanet.ch
ICQ# : 41551755
 

touba

toubato ketchup
Club MacG
10 Avril 2001
2 740
524
47
Dakar
cocoriweb.community
t'es trop fort toi !
tu réponds en refaisant du multipostage !!!
enfin bon... gageons que tu ne le referas plus... vraiment !
wink.gif

a+
 

BenjNet

Membre junior
15 Avril 2001
84
1
34
Lausanne
Hey mais je vous avais prévenu; je cite : << C'est la dernière fois que je le fais pour répondre à toi et à Ficelle sur le forum "MacOS Classic"; promis <;-) >>

Donc dès maintenant j'oublie cette solution de multipostage pourtant bien pratique
cool.gif


Benj - benj@urbanet.ch
ICQ# : 41551755