Saut dans les lectures de vidéos: HD mort?

aero_climb

Membre confirmé
4 Novembre 2005
15
0
Bonsoir,
Depuis une semaine environ, lorsque je lis des vidéos que je viens de télécharger, j'ai pleins de sauts dans l'image, dans le son. J'ai essayé sur ton les sites et c'est la même chose.
Je supposais une problème au niveau du disque dur comme des secteurs défectueux?
Vous en pensez quoi?
 

Invité

Pommé
Club iGen
19 Février 2005
8 841
780
21000 ou 22740
Quel matos ? :siffle:
 

bompi

El Moderador
Modérateur
Club iGen
12 Février 2004
41 999
3 194
Hum ... Des vidéos téléchargées légalement je suppose ? :modo:
 

apenspel

Membre expert
Club iGen
23 Juin 2002
7 056
329
.be - BXL
bompi a dit:
Hum ... Des vidéos téléchargées légalement je suppose ? :modo:
Ça ne change rien au problème.

Il n'y a qu'un site cité pour origine. C'est peut-être eux qui ont un problème. Ou leur serveur. Il faudrait tester ailleurs.
Et puis, comment tu télécharges ? Tu enregistres le lien, tu le mets dans un Download manager ou tu enregistres ton cache QuickTime (pro) ?
 

Emassy

Membre enregistré
2 Décembre 2005
1
0
aero_climb a dit:
Bonsoir,
Depuis une semaine environ, lorsque je lis des vidéos que je viens de télécharger, j'ai pleins de sauts dans l'image, dans le son. J'ai essayé sur ton les sites et c'est la même chose.
Je supposais une problème au niveau du disque dur comme des secteurs défectueux?
Vous en pensez quoi?

Ce n'est pas ton mac, ça me le faisait aussi depuis deux semaines. Mais apparemment, c'est rentré dans l'ordre car ça remarche bien maintenant...
:D
 

aero_climb

Membre confirmé
4 Novembre 2005
15
0
Merci pour ces réponses... Mais j'ai l'impression que mon mac par en sucette...
Je lance un nouveau topic car c'est maintenant ma carte airport qui n'est plus reconnue...