• Bonjour Visiteur. Bienvenue sur les nouveaux forums de MacGeneration. La peinture est encore fraiche, quelques boulons doivent être resserrés, plus d’informations demain !

switch! emac! pas de connection internet! heeelp!

microwave

Membre junior
18 Décembre 2003
52
0
47
Bruxelles
voilà que j'ai donc switché vers un emac. Tout est bien joli, mais je ne parviens pas à configurer mon réseau! Là, j'ai branché ma prise modem sur mon pc, pour avoir votre précieuse aide!
Donc, dans la fenêtre configuration, on me demande d'insérer un identifiant client DHCP. (connection cable). Après vérification dans mes papiers, on me confirme que je ne dois rien insérer. Je click Continuer, et il ne trouve, évidemment, pas la connection. J'essaie avec l'assistant, et il insiste pour savoir mon "identifiant client DHCP". Que je connais pas!
Au secours!!
 

JPTK

Cas clinique
Club MacG
19 Septembre 2002
21 802
2 882
43
Grenoble/Le Creusot
jamrek.com
Ah bah ça y est tu l'as ton mac ?


Ton sujet va être déplacé dans le forum internet je pense... sinon je peux pas t'aider là... mais on va vite trouver le pb à mon avis

Dis nous quel est ton FAI également ?
 

Sydney Bristow

Vétéran
Club MacG
19 Février 2003
5 542
486
microwave a dit:
voilà que j'ai donc switché vers un emac. Tout est bien joli, mais je ne parviens pas à configurer mon réseau! Là, j'ai branché ma prise modem sur mon pc, pour avoir votre précieuse aide!
Donc, dans la fenêtre configuration, on me demande d'insérer un identifiant client DHCP. (connection cable). Après vérification dans mes papiers, on me confirme que je ne dois rien insérer. Je click Continuer, et il ne trouve, évidemment, pas la connection. J'essaie avec l'assistant, et il insiste pour savoir mon "identifiant client DHCP". Que je connais pas!
Au secours!!
bizarre ...
quand tu allumes ton mac la 1ere fois ,il te demande un moment tes codes internet de ton FAI, il n'y a pas de Dhcp...
 

microwave

Membre junior
18 Décembre 2003
52
0
47
Bruxelles
macinside a dit:
tu débranche ton modem cable électriquement ce soir et normalement tu devrait avoir une connexion demain en le rebranchant
quoi? je dois trancher mon cable?


J'ai l'impression que tu connais brutele.be toi!?
 

microwave

Membre junior
18 Décembre 2003
52
0
47
Bruxelles
macinside a dit:
tu débranche ton modem cable électriquement ce soir et normalement tu devrait avoir une connexion demain en le rebranchant
OOOUUUAAAIIISSS!!! Ca marche!!! Génial le tuyeau: on eteinds tout, et on recommence! C'est la méthode Windows, ça, non?


Un grand merci!
 

macinside

Dieu des forums
Modérateur
Club MacG
20 Février 2000
35 765
3 270
38
Dans une vallée ...
www.gauthiernicolas.fr
microwave a dit:
OOOUUUAAAIIISSS!!! Ca marche!!! Génial le tuyeau: on eteinds tout, et on recommence! C'est la méthode Windows, ça, non?


Un grand merci!
non c'est la fonctionnant des connexions par cable
 

FANREM

Membre d’élite
Club MacG
29 Avril 2001
2 114
573
La Varenne
C'est la meilleure histoire belge depuis un bon moment
 

microwave

Membre junior
18 Décembre 2003
52
0
47
Bruxelles
Dans le même ordre des choses: j'essaie une connection ethernet entre mon pc devenu obsolète et mon emac flambant neuf. Pour la récupération de qqs fichiers.
Evidemment, ça ne marche pas! Et cette fois, je les ai laissé dormir qqs heures!

Problème: ni l'un, ni l'autre, ne détecte son vis-à-vis. Où est la solution? A mon avis, il me manque un fichier windows pour faire un partage..
PTain! ce fichu pc ne veut pas me lacher!


Histoire belge? héla!
Tiens, savez-vous pourquoi les français nagent au beau milieu d'une piscine?
Pasque ils sont un peu cons sur les bords!
 

JediMac

Vétéran
Club MacG
26 Octobre 2000
6 349
202
là-bas si j'y suis !
As-tu activé les bons partages dans la Préférence Système "Partage" ?
Et puis tu peux lancer l"Aide Mac" et taper "partage windows", ça devrait t'aider.

Tu sais pourquoi les belges nagent au fond de la piscine. Parce qu'au fond ils ne sont pas si c-n