Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

SYSTEME SONS

Discussion dans 'macOS' créé par ANGLES, 12 Décembre 2008.

Modérateurs: Aliboron, bompi, daffyb
  1. ANGLES

    ANGLES Membre émérite

    Inscrit:
    1 Avril 2006
    Messages:
    562
    J'aime reçus:
    9
    au démarrage, dans les préférences systémes, les sons apparaissent en grisés (voir PJ)
    quelle est la manip à effectuer pour que le système reconnaissent à nouveau ma carte son, qu'apparemment il ne reconnait plus?
    Merci
     
  2. ANGLES

    ANGLES Membre émérite

    Inscrit:
    1 Avril 2006
    Messages:
    562
    J'aime reçus:
    9
    toujours pas d'érudit pour une réponse!!
     
  3. jpmiss

    jpmiss Cas clinique
    Club MacG

    Inscrit:
    9 Janvier 2002
    Messages:
    21 688
    J'aime reçus:
    5 731
    Ben on va commencer par les fondamentaux: essaye de réparer les autorisations avec Utilitaire de Disque.
    Regarde aussi si ça le fait sous une autre session.
     
  4. ANGLES

    ANGLES Membre émérite

    Inscrit:
    1 Avril 2006
    Messages:
    562
    J'aime reçus:
    9
    déjà fait depuis le début.
    Je n'ai pas d'autre session.
     
  5. ANGLES

    ANGLES Membre émérite

    Inscrit:
    1 Avril 2006
    Messages:
    562
    J'aime reçus:
    9
    J'ai aussi ouvert avec les 4 touches (PRAM) : toujours pareil !!!
     
  6. ANGLES

    ANGLES Membre émérite

    Inscrit:
    1 Avril 2006
    Messages:
    562
    J'aime reçus:
    9
    je dois ajouter ceci : il y a un "truc" bizarre : dans itunes, les morceaux ne veulent pas jouer : quand je double-clique sur un titre, il ne débute pas, le curseur reste statique....
     
  7. Aliboron

    Aliboron Chercheur de son
    Modérateur Club MacG

    Inscrit:
    1 Janvier 2008
    Messages:
    12 720
    J'aime reçus:
    609
    Ben, justement, il faut créer un nouveau compte utilisateur qui, étant neuf, permettra de s'assurer que le problème n'est pas dans le compte courant.

    Maintenant, regarde déjà dans "A propos de ce Mac" > "Plus d'infos..." pour voir ce que tu as comme éléments son reconnus. On peut pencher pour un problème matériel. Assure-toi qu'il n'y a pas de faux contacts sur la carte, ce genre de choses... Sur quelle machine est-ce que ça se passe (et quel est son équipement audio) ?
     
  8. marctiger

    marctiger Membre d’élite
    Club MacG

    Inscrit:
    25 Janvier 2006
    Messages:
    3 343
    J'aime reçus:
    156
    >> ANGLES >> il vaut mieux utiliser la fonction d'édition pour faire un rajout de comment, cela ne sert à rien de remplir la page ainsi, quand tu postes tu as 3 H à peu-près pour "éditer". ;)
     
  9. ANGLES

    ANGLES Membre émérite

    Inscrit:
    1 Avril 2006
    Messages:
    562
    J'aime reçus:
    9
    j'ai regardé dans "à propos d ce mac" : il me dit pas d'équipement audio interne !! (voir PJ)
     
  10. Aliboron

    Aliboron Chercheur de son
    Modérateur Club MacG

    Inscrit:
    1 Janvier 2008
    Messages:
    12 720
    J'aime reçus:
    609
    Essaye en démarrant sur le DVD d'installation. Mais ça sent la panne... Vois avec le disque de test, ce genre de choses (voire le reset carte mère, mais prudemment).
     
Modérateurs: Aliboron, bompi, daffyb
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple