Un peu lent

Sly54

Acrobate de l'espace
Modérateur
Club MacG
31 Janvier 2005
51 296
9 680
Nancy___
Bonjour,

Le MBP 2009 est en SATA II, donc les débits me semblent OK.

Par contre, pour le MBP 13"" early 2011 on a :
Hard Drive Interface 6.0 Gbps Serial ATA (SATA)
Optical Drive Interface 3.0 or 6.0 Gbps Serial ATA (SATA)


alors que le MBP 13 late 2011 est entièrement en SATA III.


Donc quel MBP 2011 et ou est branché le SSD ?
 

prommix

Nouveau membre
13 Novembre 2012
9
0
Berlin
Bonjour,

Le MBP 2009 est en SATA II, donc les débits me semblent OK.

Par contre, pour le MBP 13"" early 2011 on a :
Hard Drive Interface 6.0 Gbps Serial ATA (SATA)
Optical Drive Interface 3.0 or 6.0 Gbps Serial ATA (SATA)


alors que le MBP 13 late 2011 est entièrement en SATA III.


Donc quel MBP 2011 et ou est branché le SSD ?


MBP 13" Early 2011 et le SSD est connecté à sa place, comme HD système.

---------- Nouveau message ajouté à 20h26 ---------- Le message précédent a été envoyé à 20h24 ----------

Ceci étant dit, ce n'est pas avec un titre aussi vague que tu vas aider les prochains forumeurs dans la recherche de solutions à leurs problèmes !:mad:

;)


Comment changer le titre?
 

Sly54

Acrobate de l'espace
Modérateur
Club MacG
31 Janvier 2005
51 296
9 680
Nancy___
MBP 13" Early 2011 et le SSD est connecté à sa place, comme HD système.
Si ton SSD est bracnhé à la place du dd, tu devrais avoir des débits plus élevés (dans la mesure où : Hard Drive Interface = 6.0 Gbps Serial ATA (SATA))



Comment changer le titre?
Clic dessus ? Autrement en demandant à un modo du forum.
 

Pascal 77

ex modéraptor
Club MacG
28 Octobre 2004
44 529
3 549
68
Sous la limite KT