Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

[XPress 8] Problème avec "modèle"

Discussion dans 'Arts graphiques' créé par Nichkoulpa, 6 Août 2009.

Modérateurs: magicPDF, Niconemo
  1. Nichkoulpa

    Nichkoulpa Nouveau membre

    Inscrit:
    3 Novembre 2008
    Messages:
    4
    J'aime reçus:
    0
    Bonjour, je travaille sur XPress 8 et j'ai quelques fichiers, toujours les mêmes, quand je veux les ouvrir ils se dupliquent sans s'ouvrir. Je suis obligé de faire pomme + O pour l'ouvrir via XPress, car le double-clic ou pomme + O direct sur le fichier le duplique. La solution est de décocher "modèle" dans les infos du fichier. Sauf qu'il revient se cocher tout seul à chaque fois !

    Quelqu'un a-t-il une solution pour que "modèle" ne se coche plus ?

    Merci d'avance.
     
  2. magicPDF

    magicPDF abracadabrantesque
    Modérateur Club MacG

    Inscrit:
    5 Décembre 2007
    Messages:
    7 095
    J'aime reçus:
    542
    J'ai déjà entendu parler de ce problème et je parie que les fichiers incriminés se trouvent sur un serveur distant…
    Je n'ai pas enregistré la soluce car ça ne me concerne pas, donc je te conseille une recherche !
    :)
     
  3. Nichkoulpa

    Nichkoulpa Nouveau membre

    Inscrit:
    3 Novembre 2008
    Messages:
    4
    J'aime reçus:
    0
    Ils sont effectivement situés sur un disque externe (et accessoirement créés sur XPress 6)
     
Modérateurs: magicPDF, Niconemo
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple