application Mail bug

cocote06

Membre enregistré
26 Novembre 2013
8
0
bonjour bonjour!! j'ai un petit problème avec mon appli Mail quand je clique dessus cette dernière se lance la page s'affiche mais ça bug à ce moment là la sourie ça devient le disque de toutes les couleurs qui tourne et ellepeut rester des heures comme ça à tourner et même si je fais "forcer à quitter" quand je relance l'appli ça me refait le même bug merci bonne journée



------------------------------------------
Note du modérateur-squatteur (ici Aliboron) :
Il est ici question de Mail, logiciel de messagerie internet, pas vraiment de bureautique. Donc, comme on a bien entendu lu au préalable le message de Pascal77 en tête du forum "Bureautique, utilitaires, éducation", on déménage vers "Internet et réseau", là où se retrouvent les spécialistes de la chose. Et hop !!!

Remarque : ce n'est ni une brimade, ni une punition, c'est juste un peu de rangement...


 
Dernière édition par un modérateur:

Sly54

Acrobate de l'espace
Modérateur
Club MacG
31 Janvier 2005
51 787
9 812
Nancy___
Bonjour,

Essayer de sortir tous les fichiers commençant par "Envelope Index", les mettre sur le bureau et relancer Mail.
Ces fichiers sont dans ta Bibliothèque / Mail / V2 / MailData
 

pascalformac

Membre vénérable
Club MacG
23 Novembre 2003
58 737
1 814
ca peut etre plein d'autres choses
comme un effet du changement d'OS qui aurait mal converti certains fichiers Mail de l'ancienne configuration

tester mail avec un imap sur une autre session
 

pascalformac

Membre vénérable
Club MacG
23 Novembre 2003
58 737
1 814
et donc appliquer les mesures classiques
( répetées en boucle dans les sujets es reparation divers dont Mail, les prochaines fois tu postes dans des sujets existants , et c'est pas ce qui manque)

fermer mail
tester un email sur une autre session
( de preference imap pour ne pas gener les releves de session 1)