Besoin d'une bonne âme pour une toute novice...

zepatente

Membre d’élite
Club MacG
12 Octobre 2007
1 132
56
Québec
www.iwebeginner.com
Bonjour,

Les deux problèmes ne sont pas similaires

Pour Taki , dejà as tu fait des changements majeur dans tes pages ?
la première chose que tu peux faire est de jetez les préférences d'iweb et de réparer les autorisations du mac
@+
 

TAKI

Membre junior
7 Septembre 2008
22
1
Chez Mickey
Ben majeurs... je sais pas trop... j'ai rebidouiller un peu la page d'accueil en fait...
Mais savoir qu'est-ce que j'ai fais qui a causé cette "erreur inconue"....

Je vais tenter de faire ce que tu me dis!!!!!!

Rho bah non Pierre ça me tuerais je crois de devoir abandonner ça commence à prendre forme!!! j'ai même importé mon 1er billet de mon ancien blog! BOUHOUHOUHOU!!!!!!!!!!

Bon je teste et je viens au rapport!!!!!

Merci les gars!!!!!!!! :up:
 

TAKI

Membre junior
7 Septembre 2008
22
1
Chez Mickey
Non j'ai tout fait pas moyen toujours cette erreur inconnue.... :(

Y'a un rapport avec le fait qu'elle arrive à un moment bien précis????
 

TAKI

Membre junior
7 Septembre 2008
22
1
Chez Mickey
Il bloc quand ma 1ere entrée charge... Je n'en ai fait qu'une d'entrée et je ne l'ai même pas regardé pourtant... La dernière fois tout marchait sans soucis...

Je comprends vraiment pas...
 

Madeline

Membre émérite
20 Octobre 2007
864
325
Québec
madelinederiaz.com
@ Taki.
J'ai lu tout le fil et... Taki, pourquoi est-ce que tu ne crées pas ton propre modèle en y mettant ce que tu veux comme tu veux ?

Puis
Tu as plein de ressources pour comprendre les fonctions basiques d'iweb et les astuces (à part le site de zepatente... bien sûr)
Il y a 2 très bons tuto sur debutersurmac et plein d'astuces sur clubiweb et aussi
Le forum des utilisateurs d'iweb
Donne-toi le temps d'apprendre ;) :D