Disque requis est introuvable!!

kitissou

Nouveau membre
9 Janvier 2009
1
0
J'ai un grave blem avc mon iPod shuffle qui commence à me gonfler!!
je viens tt juste de l'acheter, j'ai téléchargé itunes et tt allait très bien jusqu'au mmt où j'ai voulu ajouter des morceux et voilà qu'il m'affiche le msg 'l'iPod ne peut être synchro car le disque requis ets introuvable'!!
j'ai fait des recherches sur les forums et j'ai trouvé la solution:
Retirez le Shuffle du socle
- Cliquez sur Démarrer, puis Bouton droit sur "Poste de Travail" et prenez "Gérer" puis double-cliquez sur "Services et applications", puis double-cliquez sur "Services"
-Localisez "Ipod Service", double-cliquez dessus, et cliquez sur le gros bouton "Arrêter" (Statut de Service

-Rebranchez votre ipod, sur le socle.
-Sous Windows, effacez l'intégralité de son contenu. Ou alors faites un bouton droit sur l'icone du "disque" puis formattez.
-Lancez iTunes
-Ce dernier va détecter l'ipod et va vous demander son nom, avec une case en dessous "Remplir automatiquement"
-Laissez cette case validée !
-Pendant que l'ipod se remplit (il convient d'avoir des morceaux dans la bibliothèque iTunes) allez dans longlet "Réglages" de l'ipod, sous iTunes
-Cochez la case "activez l'utilisation comme disque dur"
-Cliquez sur appliquer pour valider cette option !



Grrrrrrrrrrrrrrrr j'ai fait cette manip et ça a marché mais le blem c'est que j'ai des morceaux en double donc j'ai dû aller sur la biblio pr effacer les doubles et puis qd je branche mon ipod pr changer de playlist j'ai le mm blem qu'au début dc je dois refaire toutes les étapes décrite en haut!!!ca me gonfleeeeeeeeeeeeeeeeeeeeee!!!!!!
Please aidez moi je veux avoir les morceaux de la biblio je veux que l'iPod telecharge les morceaux que j'ai mis sur ma playlist!!!!
Helppppppppppppppppppppppppppppp
 

217ae1

Membre d’élite
Club MacG
7 Mai 2008
2 164
150
j'ai le même problème avec mon shuffle g1, mais je l'ai lavé.
 

Sexdream37

Membre junior
13 Janvier 2009
26
0
Chez moi !
Pour ne pas refaire les etapes decrite, et pour ne plus afficher ton msg d'erreur il faut que tu decoche la case "utiliser comme disque dur"