Envoi de mails impossible avec Mail

chokobelle

Membre confirmé
22 Mars 2005
351
137
Bonjour

Là je pète un plomb.

Je suis sous tele2, avec un modem routeur.
Jusqu'à présent, j'arrivais parfaitement à envoyer des mails avec mail (j'utilise gmail) en utilisant le smtp de gmail.
Mais depuis ce matin (depuis que l'informaticien est venu trifouiller le routeur parce que le wifi cafouillait un peu chez moi), impossible d'envoyer le moindre mail.

J'ai fait des recherches, vu qu'il fallait mettre tele2.fr comme serveur smtp, mais ça marche pas et j'en ai un peu beaucoup marre là :(

Si une bonne âme pouvait m'aider :zen:
 

jpmiss

Cas clinique
Club MacG
9 Janvier 2002
21 688
5 732
54
terra amata
jpmiss.free.fr
chokobelle a dit:
Bonjour

Là je pète un plomb.

Je suis sous tele2, avec un modem routeur.
Jusqu'à présent, j'arrivais parfaitement à envoyer des mails avec mail (j'utilise gmail) en utilisant le smtp de gmail.
Mais depuis ce matin (depuis que l'informaticien est venu trifouiller le routeur parce que le wifi cafouillait un peu chez moi), impossible d'envoyer le moindre mail.

J'ai fait des recherches, vu qu'il fallait mettre tele2.fr comme serveur smtp, mais ça marche pas et j'en ai un peu beaucoup marre là :(

Si une bonne âme pouvait m'aider :zen:

A tout hasard tu as renseigné les DNS de tele2 dans tes prefs systeme > reseau?
Pas sur que ca vienne de là mais ca coute rien d'essayer...
 

jpmiss

Cas clinique
Club MacG
9 Janvier 2002
21 688
5 732
54
terra amata
jpmiss.free.fr
Pref systeme > reseau > onglet TCP/IP
x3psreseau01.jpg


Dans "serveur DNS" mettre:
130.244.127.161
130.244.127.169
 

WebOliver

Propre en Horde
Club MacG
31 Janvier 2000
31 520
4 216
Plus là
jpmiss tout seul dans un fil avec chokobelle... :hein: En plus il dit des trucs et il édite. Louche tout ça. :eek:

Bon il est résolu ce problème? Bizarre quand même cet informaticien qui débarque comme ça :siffle: et paf, ça marche plus, moi j'dis y a un truc. Pouvez-vous décrire ce technicien? Taille, carrure, léger accent, vêtements? :siffle:

Puis de tout manière, c'est pas si grave si ça marche pas non? :D -> allez hop. :D
 

gregor.samsa

Membre confirmé
30 Avril 2005
130
92
43
92
nicolascarlot.zenfolio.com
Cela vient peut-être du fait que le serveur SMTP de Gmail est en mode sécurisé (SSL) et utilise de ce fait le port 587.

Dans Apple Mail, lorsque tu as rentré les paramètres de Tele2 (smtp.tele2.fr), as-tu pensé à remettre le port par défaut (25 si je ne m'abuse) ?

Etant comme toi chez Tele2 je te conseille quand même de rester avec le SMTP de Gmail, celui de Tele2 tombe souvent en panne et n'aime pas beaucoup certains domaines comme @yahoo.fr, ce qui peut être très gênant...
 

bwana

Membre junior
27 Juin 2005
40
1
81
Bjr,


Suis aussi sur Tele 2 (avec un autre Mac) et depuis que je me suis connecté, impossible d'envoyer ou de répondre. Tout vérifié : Adresses DNS, serveurs POP et SMTP de Yahoo...etc. Rien à faire !
Je n'ai pas tenté les serveurs POP et SMTP de Tele 2 car je n'en connais pas le libellé : qq'un peutil me les fournir ?
Merci à tous.

JP/

P.S. Même problème avec ce Mac-ci sur Yahoo/Mail..
 

gregor.samsa

Membre confirmé
30 Avril 2005
130
92
43
92
nicolascarlot.zenfolio.com
bwana a dit:
Bjr,


Suis aussi sur Tele 2 (avec un autre Mac) et depuis que je me suis connecté, impossible d'envoyer ou de répondre. Tout vérifié : Adresses DNS, serveurs POP et SMTP de Yahoo...etc. Rien à faire !
Je n'ai pas tenté les serveurs POP et SMTP de Tele 2 car je n'en connais pas le libellé : qq'un peutil me les fournir ?
Merci à tous.

JP/

P.S. Même problème avec ce Mac-ci sur Yahoo/Mail..

Normal que le SMTP de Yahoo ne fonctionne pas. Tele2 bloque les autres SMTP et la seule solution est d'utiliser celui de Gmail, lequel, sécurisé, passe outre ce blocage.

Essaie donc en réglant le SMTP : smtp.tele2.fr
Le tout avec les identifiants que Tele2 t'a fourni.
 

chokobelle

Membre confirmé
22 Mars 2005
351
137
Alors j'ai reglé le problème en desinstallant mail et en le réinstallant SANS httpmail, qui fait effectivement tout me*der.

Et pour TOUTES les boites aux lettres, avec télé 2 on est obligé de mettre comme serveur d'envoi smtp.tele2.fr, et c'est assez chiant (pour ne pas dire relou).


Voili voilu :zen: