Extinction bizarre.... Je le touche plus !!

tioumen

Membre confirmé
Bonjour à tous !

Bon voila mon souci : j'ai un macbook blanc depuis environ 1,5 mois et j'ai constaté un petit problème qui n'est survenu qu'aujourd'hui. En fait j'était au taf et j'utilisai mon macbook pour faire du tse sur un de nos serveur 2003.... bref il était sur le secteur. Batterie en train de se recharger... Je le prend pour le déplacer d'une main en le prenant sur le coté gauche (délicatement) quand il s'est éteint brutalement

Ok je le rallume sans trop y préter attention. Puis je vais pour répondre à un mail et hop pareil. Bon finalement je cerne la zone sur laquelle je faisait pression. En fait quand j'appui (sans taper comme un malade dessus) il s'éteint ou alors l'écran devient tout bizarre et le son devient strident, comme si il y avait un faux contact ... depuis plus de problème (6 heures se sont écoulées).... j'hésite à retourner a la FNAC ou appeler le support Apple Care car je n'ai plus le souci meme en appuyant intentionnellement à cet endroit (au dessus du port FireWire) ...

Déja eu se problème ?? Une solution... ???

Merki bien .... mais bon switcher heureux quand meme !!
 

Steph-24

Membre d’élite
Club MacG
11 Janvier 2006
1 388
59
34
Strasbourg
Bonjour à tous !

Bon voila mon souci : j'ai un macbook blanc depuis environ 1,5 mois et j'ai constaté un petit problème qui n'est survenu qu'aujourd'hui. En fait j'était au taf et j'utilisai mon macbook pour faire du tse sur un de nos serveur 2003.... bref il était sur le secteur. Batterie en train de se recharger... Je le prend pour le déplacer d'une main en le prenant sur le coté gauche (délicatement) quand il s'est éteint brutalement

Ok je le rallume sans trop y préter attention. Puis je vais pour répondre à un mail et hop pareil. Bon finalement je cerne la zone sur laquelle je faisait pression. En fait quand j'appui (sans taper comme un malade dessus) il s'éteint ou alors l'écran devient tout bizarre et le son devient strident, comme si il y avait un faux contact ... depuis plus de problème (6 heures se sont écoulées).... j'hésite à retourner a la FNAC ou appeler le support Apple Care car je n'ai plus le souci meme en appuyant intentionnellement à cet endroit (au dessus du port FireWire) ...

Déja eu se problème ?? Une solution... ???

Merki bien .... mais bon switcher heureux quand meme !!
Je n'ai jamais entendu parler de ce problème mais si ça s'est arrangé tout seul, laisse couler pour le moment. Par contre si ça le refait, n'hésite pas à appeler Apple tout de suite.
 

tioumen

Membre confirmé
Je n'ai jamais entendu parler de ce problème mais si ça s'est arrangé tout seul, laisse couler pour le moment. Par contre si ça le refait, n'hésite pas à appeler Apple tout de suite.
Merci de ta réponse. Plus le souci depuis... mais je suivrai tes conseils si cela se reproduit ! :)