• Bonjour Visiteur. Bienvenue sur les nouveaux forums de MacGeneration. La peinture est encore fraiche, quelques boulons doivent être resserrés, plus d’informations demain !

Gong de démarrage

bacman

Membre émérite
5 Mars 2001
980
34
aquae sextiae
Je n?ai plus le ?gong? de demarrage depuis les dernieres mises à jour 10,11 et dvd player. Les autres sons d?alerte sont opérationels
Quid?
 

doume06

Membre junior
21 Juin 2001
94
1
53
Menton
Idem pour mon Imac DV 400..depuis, je pense, la mise à jour de la ROM de démarage en 4.1.9
Cela fait bien 2 mois que je n'entend plus ce fameux bong...dommage : je le trouvai bien sympatique à chaque démarage.
Peut être existe t il une solution pour que mon Mac me redise Hello ?

PS : le Bong retenti losques que je redemare sous OS X après etre passé sous OS9
 

doume06

Membre junior
21 Juin 2001
94
1
53
Menton
Toujour pas de "Bong" au démarage après reset de la PRAM...sous OS X1.1 (si je redemarre en OS9.2, le "Bong" revient)
Peut être que sous OS X, Apple a supprimé celui-ci ?
 

doume06

Membre junior
21 Juin 2001
94
1
53
Menton
Toujour pas de "Bong" au démarage après reset de la PRAM...sous OS X1.1 (si je redemarre en OS9.2, le "Bong" revient)
Peut être que sous OS X, Apple a supprimé celui-ci ?
 

bacman

Membre émérite
5 Mars 2001
980
34
aquae sextiae
le BONG est réapparu ce matin sans reset de pram et sans aucune manipulation....autre que de transporter le powerbook et le raccorder à mon réseau . a moins que l'install hier soir de ce petit utilitaire dénommé asm ( menu applications os 9 ) n'y soit pour quelque chose.@+