Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

gros problème d'affichage

Discussion dans 'Mac portables' créé par zizou, 27 Mars 2011.

Modérateurs: macinside, Sly54
  1. zizou

    zizou Membre confirmé

    Inscrit:
    2 Décembre 2001
    Messages:
    159
    J'aime reçus:
    3
    Bonjour,
    J'ai un gros souci d'affichage au démarrage sur mon MBP 2,4 GHz (Alu).
    L'écran avec la pomme grise possède plein de petites traces comme sur la photo jointe (photos prise au démarrage et en mode "single user")
    Ce bug s'était produit 1 ou 2 fois et j'avais pu le faire disparaître avec un reset de la NVRAM ou de la SMC.
    Comme il est sous Apple Care je l'ai amené à un centre agréé où le technicien n'a pas pu voir la panne. Tous les test qu'il a pu faire ont été passés sans problème (NVidia video controller, tests du 3-D par des opérations diverses,.....), il l'a laissé allumé 48H sans souci

    or, cela recommence et le reset de la SMC n'a plus d'effet, il bloque au démarrage sur l'écran comme la photo jointe. Je vais le ramener certainement mais je voulais avoir votre avis
    J'ajoute que cela se produit sur batterie ou sur le secteur.

    merci d'avance
    [​IMG]


    [​IMG]

    ---------- Nouveau message ajouté à 12h56 ---------- Le message précédent a été envoyé à 12h51 ----------

    Et encore une autre :
    [​IMG]
     
  2. terradouf

    terradouf Membre confirmé

    Inscrit:
    10 Janvier 2010
    Messages:
    260
    J'aime reçus:
    9
    A mon sens, il s agit de la carte graphique qui commence à rendre l âme. Avais-tu ces clichés lors de ta visite chez le reparateur?
     
  3. zizou

    zizou Membre confirmé

    Inscrit:
    2 Décembre 2001
    Messages:
    159
    J'aime reçus:
    3
    Non, car la panne était aléatoire. maintenant, je les ai, je pense que je vais le ramener avec ces photos!
     
Modérateurs: macinside, Sly54
Chargement...