icone "maison" disparu du bureau

maryleneUMR5236

Nouveau membre
16 Décembre 2008
4
0
Bonjour,
Comment remettre l icone de la maison sur le bureau.
Quand je clique l icone du disque dur (Macintosh HD), l icone "maison" apparait a la fois ds utilisateurs et ds le menu a gauche ds "emplacement".
L icone a disparu de mon bureau (par quelle manoeuvre??) mais j aimerais bp le faire reapparaitre sur mon bureau

D avance merci
 

alaincha

Membre d’élite
Club MacG
6 Août 2006
2 726
67
par quelle manoeuvre??

Une simple maladresse. Une souris cliquée qui traîne et qui emporte l'alias hors de de son univers, ce qui le détruit.

Rien d'anormal.

Et rien de dramatique.

Il suffit de retrouver cette maison dans "utilisateurs" et de la glisser dans "emplacements" pour qu'elle retrouve sa place.

Jusqu'à la prochaine maladresse.
 

maryleneUMR5236

Nouveau membre
16 Décembre 2008
4
0
je me suis mal expliquee. Je voudrais remettre l icone sur mon BUREAU, que l icone soit directement accessible sur le bureau qd j allume l ordi, tout comme apparait l'icone du disk dur (Mac HD).
Actuellement pour acceder a la "maison" , je dois cliquer sur l icone "Mac HD"
j aimais qd meme bien avoir acces a La "maison" directement
 

usurp

Membre émérite
14 Novembre 2003
851
188
92
Bonjour

Ce que maryleneUMR5236 veut faire c'est re-créer un alias de son dossier utilisateur sur le bureau.

Chez moi, je n'arrive pas à créer directement un alias de ce dossier avec pomme+L (est-ce normal :confused: ? je ne sais pas !), mais en passant par un chemin détourné, si.
Sélectionne un dossier quelconque sur ton bureau, pomme+L pour en créer un alias, pomme+i pour lire les info --> sélectionner un nouvel original --> tu choisis ton dossier utilisateur (celui avec la petite maison). Tu n'as plus qu'à le renommer et c'est tout bon ! Tu as ton raccourci sur le bureau.

--Usurp--
 
A

Anonyme

Invité
Sinon plus simple : tu sélectionnes ta maison depuis le dossier "Utilisateurs" et tu la glisses sur le bureau en maintenant les touches Commande + Option (Pomme + Alt).