iMac Imac ne démarre plus, alim HS ?

kranker

Membre confirmé
13 Mai 2004
271
4
J'ai démonté mon Imac late 2013 27" pour changer la barrette Pcie 500go pour une Crucial 1To.

Et au remontage rien ne se passe quand j'appuie sur le bouton d'alim.

Sur la carte y'a quelques petites traces de chauffe.... normal ? Y'a moyen de la tester ?
 

Fichiers joints

  • IMG_2067.jpg
    IMG_2067.jpg
    165,4 KB · Affichages: 35
  • IMG_2068.jpg
    IMG_2068.jpg
    154,9 KB · Affichages: 31

kranker

Membre confirmé
13 Mai 2004
271
4
On dirait pourtant que ca y était avant le démontage et ca marchait.

Pour le démarrage je n'ai pas mis le HP droit ni la carte airport que j'attends toujours, est ce que ca peut empêcher un démarrage ?
 

Fichiers joints

  • IMG_2043 2.jpg
    IMG_2043 2.jpg
    98,9 KB · Affichages: 36

kranker

Membre confirmé
13 Mai 2004
271
4
Bonsoir,
Tu as bien tous rebranché?, en particulier le bouton, la prise 220v...
https://fr.ifixit.com/Tutoriel/Remplacement+du+CPU+de+l'iMac+Intel+27-Inch+EMC+2546/15764
Oui le connecteur super dur à enfoncer celui qui vient de la prise et celui du bouton.
Par contre j’ai dun doute sur le plaquage du CPU par la plaque de dissipation il n’est jamais parfaitement horizontal a la plaque, y’a toujours 0,8mm en plus d’un coté ou de l’autre sur les 2 démontages remontages que j’ai fait. Comme si la lame ressort au dos faisait pas bien son job. Sans CPU ca peut empêcher le démarrage ?
 

kranker

Membre confirmé
13 Mai 2004
271
4
Voilà le détail du placage du CPU.
 

Fichiers joints

  • 1F3E8C66-576C-4B07-B80F-AD979999EB57.jpeg
    1F3E8C66-576C-4B07-B80F-AD979999EB57.jpeg
    86 KB · Affichages: 21
  • 01F18045-E705-4451-8BB1-5ABA092C93D9.jpeg
    01F18045-E705-4451-8BB1-5ABA092C93D9.jpeg
    86,2 KB · Affichages: 20
  • D28EFD50-ECA6-4D78-B4DC-30850A2C2214.jpeg
    D28EFD50-ECA6-4D78-B4DC-30850A2C2214.jpeg
    120,9 KB · Affichages: 26

kranker

Membre confirmé
13 Mai 2004
271
4
Bon ba j’ai compris....proc qui plaque pas sue j’ai du deformer en le montant mal une première fois.
 

Fichiers joints

  • 752EFA68-8E4A-4F35-92A9-92725AF55C01.jpeg
    752EFA68-8E4A-4F35-92A9-92725AF55C01.jpeg
    88,1 KB · Affichages: 27

kranker

Membre confirmé
13 Mai 2004
271
4
Bon ba j’ai compris....proc qui plaque pas sue j’ai du deformer en le montant mal une première fois.
Il s’est décalé au montage Sans doute a cause de la protection du bloc barrettes qui oblige a accoster en biais...Je l’ai démonté du coup.
 

Fichiers joints

  • 043F48B5-D369-4863-80F0-73483FC85A94.jpeg
    043F48B5-D369-4863-80F0-73483FC85A94.jpeg
    58 KB · Affichages: 20