MacBook Pro Macbook qui s'éteint seul

pierrealphonsine

Membre junior
7 Septembre 2017
34
0
23
bonjour à tous,

Je possède un macbook pro rétina de fin 2013, je rencontre un souci avec celui ci, au bout de 10 15 min d'utilisation il s'éteint seul. J'ai décidé de creer une partition wondows pour voir si le problème persiste. Sous windows l'ordi ne s'éteint jamais :/
Quelqu'un peut il m'aider svp ? :)

Merci d'avance
 
D

Deleted member 1099514

Invité
Salut

Il faudrait en dire un peu plus sur ta machine.
Peux-tu faire un rapport Etrecheck et le donner entre balises Code :
 

pierrealphonsine

Membre junior
7 Septembre 2017
34
0
23
J'ai déja pu réaliser un rapport mais il ne relève rien.
Sous Windows je rencontre aucun soucis, j'ai déja pu déposer dans 2 Apple Store différents ils ne trouvent pas le problème. Niveau hardWare tout est Ok
J'ai déja pu essayer de tout réinstaller, MAverricks, Sierra, faire une installation sur un DD externe même mais le problème persiste.
 

Locke

What am I doing here?
Modérateur
Club MacG
20 Juillet 2011
32 971
3 682

pierrealphonsine

Membre junior
7 Septembre 2017
34
0
23
On peut voir ?
Bien sur, le voici

Bloc de code:
EtreCheck version : 3.4.5 (455)
Rapport créé le 2017-10-04 10:31:54
Télécharger EtreCheck chez https://etrecheck.com
Temps d’exécution : 2:53
La vitesse : Excellente

Cliquez sur les liens [Rechercher] pour plus d’informations à partir des Communautés d’assistance Apple.
Cliquez sur les liens [Détails] pour plus d’informations sur cette ligne.

Problème : Autre problème
Description :
Ordinateur qui s’éteint seul au bout de 10 15 min


Informations matérielles : ⓘ
    MacBook Pro (Retina, 15 pouces, fin 2013)
    [Les caractéristiques techniques] - [Le guide de l’utilisateur] - [Garantie & service]
    MacBook Pro - modèle : MacBookPro11,2
    1 2 GHz Intel Core i7 (i7-4750HQ) CPU: 4-core
    8 GB RAM Pas extensible
        BANK 0/DIMM0
            4 GB DDR3 1600 MHz ok
        BANK 1/DIMM0
            4 GB DDR3 1600 MHz ok
    Handoff/Airdrop2: disponible
    Réseau sans fil :  en0 : 802.11 a/b/g/n/ac
    Batterie : Santé = Satisfaisant - Nombre de cycles = 715
    Quota iCloud : 1.62 Go disponible

Informations vidéo : ⓘ
    Intel Iris Pro - VRAM : 1536 Mo
        Color LCD 2880 x 1800

Informations des disques : ⓘ
    APPLE SSD SM0256F disk0: (251 Go) (SSD - TRIM: Oui)
    [Afficher le rapport SMART]
        EFI (disk0s1 - MS-DOS FAT32) <non monté>  [EFI] : 210 Mo
        (disk0s2) <non monté>  [Conteneur APFS]: 125.02 Go
        BOOTCAMP (disk0s3 - NTFS) /Volumes/BOOTCAMP  : 125.77 Go (94.95 Go libre)

Informations USB : ⓘ
     USB30Bus
        Apple Inc. Apple Internal Keyboard / Trackpad
        Apple Inc. BRCM20702 Hub
            Apple Inc. Bluetooth USB Host Controller
        Logitech USB Receiver

Informations Thunderbolt : ⓘ
    Apple Inc. thunderbolt_bus

Disques virtuels : ⓘ
    Sans titre (disk1s1 - APFS) /  [Startup] : 125.02 Go (98.93 Go libre)
        Disque phsyique : disk0s2 125.02 Go (98.93 Go libre)
    (disk1s2) <non monté>  [Preboot]: 125.02 Go
        Disque phsyique : disk0s2 125.02 Go
    (disk1s3) <non monté>  [Recovery]: 125.02 Go
        Disque phsyique : disk0s2 125.02 Go
    (disk1s4) /private/var/vm  [VM]: 125.02 Go
        Disque phsyique : disk0s2 125.02 Go

Logiciels du système : ⓘ
    macOS High Sierra  10.13 (17A365) - Temps depuis le démarrage : moins d’une heure

Gatekeeper : ⓘ
    Mac App Store et développeurs identifiés

Agents de lancement systèmes : ⓘ
    [désengagé]    9 tâches d’Apple
    [engagé]    178 tâches d’Apple
    [en marche]    101 tâches d’Apple

Daemons de lancement systèmes : ⓘ
    [désengagé]    36 tâches d’Apple
    [engagé]    181 tâches d’Apple
    [en marche]    112 tâches d’Apple

Daemons de lancements : ⓘ
    [engagé]    com.adobe.fpsaud.plist (? 2afb3af7 4898e928 - installé 2017-08-29) [Rechercher]
    [désengagé]    com.apple.installer.cleanupinstaller.plist (? 1963bf56 0 - installé 2017-10-01)
    [engagé]    com.apple.installer.osmessagetracing.plist (Apple, Inc. - installé 2017-09-21)

Éléments Ouverture : ⓘ
    iTunesHelper    Application (? 0 - installé 2017-09-30)
        (/Applications/iTunes.app/Contents/MacOS/iTunesHelper.app)

Modules internets : ⓘ
    FlashPlayer-10.6: 27.0.0.130 (installé 2017-09-30) [Rechercher]
    QuickTime Plugin: 7.7.3 (installé 2017-09-21)
    Flash Player: 27.0.0.130 (installé 2017-09-30) [Rechercher]

Panneaux de préférences tiers : ⓘ
    Flash Player (installé 2017-08-29) [Rechercher]

Time Machine : ⓘ
    Time Machine n’est pas configuré !

Utilisation du processeur par opération : ⓘ
        45%       Console
        31%       diagnosticd
        23%       mdworker
        22%       mds_stores
        18%       fontd

Utilisation de la RAM par opération : ⓘ
    794 Mo        kernel_task
    269 Mo        mds_stores
    233 Mo        Console
    102 Mo        com.apple.WebKit.WebContent
    99 Mo         Safari

Utilisation du réseau par opération : ⓘ
    Entrée        Sortie        Nom de l’opération
    446 Ko        13 Ko         com.apple.WebKit.Networking
    368 Ko        6 Ko          mDNSResponder
    167 Ko        3 Ko          netbiosd
    100 Ko        1 Ko          com.apple.Safari.SafeBrowsing.Service
    27 Ko         11 Ko         cloudd

Utilisation de l’énergie par opération : ⓘ
     27.08    Console
     17.32    diagnosticd
     16.56    mds
     15.50    mdworker
     11.36    mds_stores

Informations de la mémoire virtuelle : ⓘ
    4.33 Go       RAM disponible
    2.30 Go       RAM libre
    3.67 Go       RAM utilisé
    2.03 Go       Fichiers en cache
    0 o           Fichier d’échange utilisé

Installations de logiciel : ⓘ
    Adobe Flash Player:  (installé 2017-09-30)

    La liste des installations peut ne pas être complète.

Informations du diagnostic : ⓘ
    2017-10-03 13:17:48    sessionlogoutd Écrasement [Ouvrir]
 
Dernière édition par un modérateur:

pierrealphonsine

Membre junior
7 Septembre 2017
34
0
23
Je suppose que les
Reset SMC
Reset NVRAM

Ont été fait.
Ainsi qu'un Hardware test

Si oui, il faut demander la réparation ou l'échange chez Apple.
Oui tout cela a été fait.
J'ai déposer dans 2 Apple Store de Liège ils ont rien trouvé.
J'utilise mon Macbook pour le travail, actuellement sous windows.

Si il est plus sous garantie je devrais payer les frais de réparation même si ce n'est pas un problème hardware ?
 

Locke

What am I doing here?
Modérateur
Club MacG
20 Juillet 2011
32 971
3 682
Installations de logiciel : ⓘ
Adobe Flash Player: (installé 2017-09-30)
Comme il n'y a rien d'exotique, je désinstallerais quand même Adobe Flash Player (un clic sur le lien en rouge pour le fichier de désinstallation) qui n'est franchement pas indispensable. Et vois ce que ça donne.
 
D

Deleted member 1099514

Invité
Oui tout cela a été fait.
J'ai déposer dans 2 Apple Store de Liège ils ont rien trouvé.
J'utilise mon Macbook pour le travail, actuellement sous windows.

Si il est plus sous garantie je devrais payer les frais de réparation même si ce n'est pas un problème hardware ?
Tu l'as acheté depuis combien de temps?
 

pierrealphonsine

Membre junior
7 Septembre 2017
34
0
23
Comme il n'y a rien d'exotique, je désinstallerais quand même Adobe Flash Player (un clic sur le lien en rouge pour le fichier de désinstallation) qui n'est franchement pas indispensable. Et vois ce que ça donne.
Je vais essayer cela merci.
Mais lorsque que l'ai réinitialiser Adobe n'était pas présent et le problème survenait tout de même :(
 

Locke

What am I doing here?
Modérateur
Club MacG
20 Juillet 2011
32 971
3 682
Si après une clean install le problème perdure, je te conseillerais d'aller dans un Apple Store en demandant que l'on te fasse un diagnostic. C'est un ASD (Apple Service Diagnostic) que seul un technicien habilité peut faire, mais ce n'est pas gratuit (environ 49 €). Tu pourrais aussi aller dans un magasin habilité, mais j'ai moins confiance, car ils ont tendance à gonfler la facture si réparation il y a en cas de non prise en charge ! A toi de voir.
 

Locke

What am I doing here?
Modérateur
Club MacG
20 Juillet 2011
32 971
3 682
Franchement je ne vois pas ce que Flash Player peut avoir à faire là dedans.
Il faut bien éliminer toutes les causes possibles, car il faut s'attendre à tout. Parfois il y a installation d'une version qui peut provenir d'un site autre que celui qui est officiel, et ça à la base on ne le sait pas.
 

pierrealphonsine

Membre junior
7 Septembre 2017
34
0
23
Si après une clean install le problème perdure, je te conseillerais d'aller dans un Apple Store en demandant que l'on te fasse un diagnostic. C'est un ASD (Apple Service Diagnostic) que seul un technicien habilité peut faire, mais ce n'est pas gratuit (environ 49 €). Tu pourrais aussi aller dans un magasin habilité, mais j'ai moins confiance, car ils ont tendance à gonfler la facture si réparation il y a en cas de non prise en charge ! A toi de voir.
Un technicien à réaliser cette manipulation devant moi, il a lancé un truc qui testait tout ( DD, carte Graphique, Batterie....) il ne révélait rien, donc ils l'ont gardé pour tester, ils ont rien trouvé, du coup il ma dit que ils peuvent rien faire à part changer ma carte mère à 800 balles.. donc j'ai récupérer. Et à ce moment la j'ai décider de mettre windows pour tester et nikel.

Ah oui c'est rapé pour la garantie.
Franchement je ne vois pas ce que Flash Player peut avoir à faire là dedans.
Perso je l'utilise et n'ai jamais eu de soucis avec.

Tu as essayé de faire une clean install pour vérifier?
Et Fan Control en cas de surchauffe?

Clean install déja réalisé en 2 3 fois.
Fan control non, je vais essayer
 
Dernière édition par un modérateur: