mail : cas particulier

IcarusGW

Membre junior
14 Avril 2009
49
0
devant moi
Bonjour.

Je possède un iPhone 5S avec lequel j'ai paramètré mes 2 adresses mail.

-Orange (mon FAI et mon serveur d'envoi)
-Hotmail

Ma compagne vient de s'acheter un iPhone 5S aussi. Elle possède 2 adresses mail :

-AOL
-Hotmail

Je voudrai paramétrer ses adresses sur son mobile mais cela ne fonctionne pas.
Premièrement, j'ai beau recopier à l'identique les paramètres pour Hotmail en me basant sur mon mobile et en changeant l'adresse et le MDP; un message d'erreur me dit que les données sont fausses et qu'il est impossible de se connecter au serveur pop3.

serveur de réception :

nom d'hôte : pop3.live.com
nom d'utilisateur : monadresse@hotmail.com
mot de passe : ...........
SSL ok
authentification par mot de passe
port du serveur : 995

Serveur d'envoi :

nom d'hôte : smtp.live.com
nom d'utilisateur : monadresse@hotmail.com
mot de passe : ...........
SSL ok
authentification par mot de passe
port du serveur : 25


Sur mon mobile, en serveur d'envoi j'ai le smpt.orange.fr en port 25. Mais vu que ma compagne n'a pas de mail orange, je me suis dit qu'il fallait envoyé depuis hotmail.

Pour AOL, j'ai suivi ceci : Paramètres de serveurs POP, IMAP et SMTP des principaux FAI

Mais bon, rien ne fonctionne sur le mobile de ma compagne. La réception d'hotmail devrait au moins fonctionner puisque c'est le cas sur mon mobile.


J'ai testé l'ajout simplifié de compte mail.
Il faut juste choisir l'icone outlook et entrer ses identifiants.
Hotmail fonctionne à moitié. J'arrive à recevoir mais pas moyen d'envoyer. J'ai fais plein d'essais et je n'ai même pas eu de message d'erreur : ça n'envoie pas.
En plus, à partir de cette création de compte, pas moyen de rentrer dans les paramètres pour bidouiller.

J'ai testé cette méthode pour le compte AOL et ça pédale dans la semoule pour finalement me dire niet...



Je précise que j'ai testé plein de tuto et que je ne comprends pas pourquoi cela fonctionne sur mon mobile et pas sur celui de ma compagne.


Avez vous des idées ?


Merci.



EDIT :

Bon ben suite à trop de tentatives de me connecter à aol par iPhone, le compte a été bloqué. Et vu que c'est une vieille adresse qui dépendait d'une adresse principale (celle de moman qui a oublié son mot de passe), c'est rapé pour cette adresse ^^

Concentrons nous sur Hotmail ^^
 
Dernière édition:

daffyb

-Duck Warrior-
Modérateur
Club MacG
18 Octobre 2001
13 566
1 577
Angoulême
Vérifie si dans son forfait elle a un accès sur tous les ports dont le POP. Certains forfait "internet" ne sont pas vraiment internet !
 

pascalformac

Légende
Club MacG
23 Novembre 2003
58 699
1 814
Un truc qui n'est indiqué nulle part et pourtant est central:
quel est SON forfait?
(chez qui et quel type)
et
as tu essayé de configurer SES comptes sur TON telephone?
( du moins le hotmail)
car alors il est possible de pister où serait l'erreur dans la configuration si c'est une erreur la cause

AOL
il y a surement une procédure de déblocage pour détenteur légitime
 

IcarusGW

Membre junior
14 Avril 2009
49
0
devant moi
Bonjour !

C'est vrai que je n'avais pas précisé quel forfait avait ma compagne.

Elle vient de souscrire chez orange pour un origami play 7Go 4G/H+.
C'est le même forfait que moi en supérieur donc cela ne venait pas de là.

Il se trouve que j'ai insisté hier soir en alternant la création du compte Hotmail en manuel et automatique (proposé par l'iPhone).
Je ne sais pas pour quelle raison mais cela s'est mis à fonctionner en automatique : j'envoie et je reçois.

Pour AOL c'est cuit mais à vrai dire je m'en fou un peu. Je lui avait dit que dépendre d'un vieux compte de sa mère était risqué. Je lui ferait une adresse chez Orange.

Je n'ai pas voulu tester sur mon mobile car dans mes souvenirs j'en avais bavé aussi. C'était le hasard qui avait résolu mon soucis aussi !

N'empêche que je ne comprends toujours pas pourquoi ça marche !

Merci tout de même pour vos précisions. Je connaitrais plus de détails en cas de soucis.
 

IcarusGW

Membre junior
14 Avril 2009
49
0
devant moi
Désolé mais je n'ai pas d'options me permettant de modifier le titre de mon post...
ou alors j'ai vraiment de mauvaises ondes avec les machines en ce moment...