mails tele2

macarel

Membre d’élite
Club MacG
15 Avril 2001
1 923
188
69
dans le pays du vent
Depuis quelques jours j'ai un problème pour envoyer des messages avec mail.
Je suis chez tele2 et je sais qu'il faut envoyer par smpt.tele2.fr pour tous les comptes (une sombre histoire de ferméture du port 25, ça me dit rien mais enfin)
Dans mes différents comptes j'ai fait cela et tout a marché très bien jusqu'a mardi dernier. C'est vrai que j'ai bidouiler quelques trucs, mais je n'ai pas touché mes comptes Mail.
Donc, résumé: Logiciel Mail, plusieurs comptes, serveur "sortant" smpt.tele2.fr pour tous le comptes, port du serveur 110, pas moyen d'envoyer des messages.
Quelqu'un a un idée peutêtre?
Merci d'avanc
mad.gif
 

JediMac

Vétéran
Club MacG
26 Octobre 2000
6 457
207
là-bas si j'y suis !
Au cas où ce ne soit pas une erreur de frappe
wink.gif
.
Tu écris deux fois smpt.tele2.fr, mais c'est bien smtp.tele2.fr !
De mon côté je n'ai pas eu de probléme, mais il n'y a pas si lontemps
crazy.gif
, Télé2 a eu des pépins avec son smtp, alors peut-être qu'à nouveau ça vient de chez eux
confused.gif
.
 

JediMac

Vétéran
Club MacG
26 Octobre 2000
6 457
207
là-bas si j'y suis !
JediMac a dit:
De mon côté je n'ai pas eu de probléme, mais il n'y a pas si lontemps
crazy.gif
, Télé2 a eu des pépins avec son smtp, alors peut-être qu'à nouveau ça vient de chez eux
confused.gif
.
Hé ben j'ai parlé trop vite, à nouveau impossible d'envoyer des méls. Le smtp de Télé2 doit être dans les choux
crazy.gif
.
 

macarel

Membre d’élite
Club MacG
15 Avril 2001
1 923
188
69
dans le pays du vent
L'erreur est uniquement dans le message forum, pas dans le config.
C'est bien pour cela que je ne comprend pas ce que j'ai pu faire de mal pour que ça marche plus.
J'ai refait le paramétrage ddes comptes plusieurs fois, mais rien veut marcher.
Par contr, c'est uniquement quand je veut envoyer des mails.
Quel port faut il utiliser dans "réglages du serveur?
(J'utilise 110)
 

r e m y

Cas clinique
Club MacG
4 Novembre 2000
41 492
4 309
59
St Germain en Laye - FRANCE
quel message d'erreur renvoie Mail ?
 

Arthemus

Membre d’élite
Club MacG
6 Juin 2002
1 724
17
Oise
Ca ne répond pas à ta question mais j'ai eu les mêmes symptomes il y a quelques jours avec wanadoo.
Puis 24 H après tout est revenu dans l'ordre. ???

J'avais pensé accuser Entourage mais comme il n'y avait eu aucun changement ...
 

JediMac

Vétéran
Club MacG
26 Octobre 2000
6 457
207
là-bas si j'y suis !
leen a dit:
L'erreur est uniquement dans le message forum, pas dans le config.
C'est bien pour cela que je ne comprend pas ce que j'ai pu faire de mal pour que ça marche plus.
J'ai refait le paramétrage ddes comptes plusieurs fois, mais rien veut marcher.
Par contr, c'est uniquement quand je veut envoyer des mails.
Quel port faut il utiliser dans "réglages du serveur?
(J'utilise 110)
Ohé
xyxwave_gif.gif
!!! Ne cherchez pas plus loin, la réponse est là :
JediMac a dit:
Hé ben j'ai parlé trop vite, à nouveau impossible d'envoyer des méls. Le smtp de Télé2 doit être dans les choux
crazy.gif
.
 

JediMac

Vétéran
Club MacG
26 Octobre 2000
6 457
207
là-bas si j'y suis !
leen a dit:
Bon, attendons donc
frown.gif
Exactement ! Tu peux aussi leur envoyer un mél, mais ils te répondront qu'ils ne traitent aucune question technique concernant l'adsl, par mél
crazy.gif
.
Et pour montrer à quel point ils ont des cadors chez T2, voici sur quoi on tombe actuellement quand on demande l'état du réseau (ce matin c'était encore bon, mais aucune référence à un problème smtp...) !
etatreseaut2.jpg


18.gif
17.gif
 

doume06

Membre junior
21 Juin 2001
94
1
55
Menton
Impossible depuis plusieurs jours d'envoyer un couriel avec l'application Mail (smtp.tele2.fr, ADSL 512).
A ce jour, y a t'il un abonné à tele2 en ADSL qui arrive a expédier un mail...???
Merci
 

doume06

Membre junior
21 Juin 2001
94
1
55
Menton
[MGZ a dit:
Après appel de la Hotline, il sagirait d'un problème que subissent certain de leurs clients...dont moi
frown.gif

La seule solution que l'on me propose est de passer mes courriels par le serveur web Tele2...
out.gif

Est ce bien le port 25 que tu utilises ?
 

doume06

Membre junior
21 Juin 2001
94
1
55
Menton
[MGZ a dit:
alèm] oui. mais je m'en vais bientot les quitter les Télé2 pour rejoindre Free sur paris. ils sont chiants !
Je te comprends...
Pour ma part, retour chez Wanadoo : en 2 ans je n'ai jamais eu tous les problèmes que je subis avec Tele2 en 3 mois
out.gif