message d'erreur au démarrage

mikalak

Membre d’élite
10 Février 2008
1 130
24
Lyon mais un peu partout
Bonsoir,
A chaque démarrage de mon macbook pro, un message d'erreur apparait : "Element de démrrage non sécurisé desactivé. "/library/startupitems/Intego backckupo mamager pro/ n'a pas été lancé car ses reglages de securités sont incorrects.
impo
j'ai l'impression que c'est en lien avec le logiciel un Intego backup de mon vieux dd externe WD, que je n'ai plus depuis...

Comment puis-je faire pour supprimer ce message?
merci
mika

Solution pour ceux que ça interesse http://support.apple.com/kb/TS3493?viewlocale=fr_FR
 
Dernière édition:

Xidi73

Membre confirmé
12 Mars 2011
136
8
Visé
Si tu as toujours les applications Intego, supprime les avec un utilitaire adapté (ex : CleanMyMac)
Sinon, Répare les permissions avec l'utilitaire de disque.
Sinon, Répare le disque avec l'utilitaire de disque.
Sinon, Fais un fsck -fy
Sinon, Vas dans un centre Apple Agréé et demande des explications.

Mais attention :modo: ne jamais supprimer des applications en les jetant à la corbeille ! :modo:
il reste souvent des tâches en arrière-plan qui, après la suppression de l'app, ont des éléments manquants, et dégénèrent.
Ex : Je connais quelqu'un qui utilisait un logiciel de régulation de ventilateurs. Une fois, il a décidé de faire le ménage sur son ordi et a supprimé l'application : Les ventilos ont commencé à s'emballer et l'ordi faisait un bruit de fou. :rateau:

Cordialement,

Xidi73

---------- Nouveau message ajouté à 22h02 ---------- Le message précédent a été envoyé à 22h00 ----------

Ah mince, pendant que j'écrivais une réponse, on m'a devancé:D
En tout cas, je suis content que tu aies trouvé une solution à ton problème :up:

Cordialement,
Xidi73