Plantage aléatoire

jall94

Membre actif
25 Juillet 2005
367
24
47
Bonjour à tous,

Je viens à vous avec un étrange problème aussi surprenant que soudain :

J'utilise deux sessions sur mon Imac 2 Ghz rev. B : Ma session et celle de ma femme. Le système est installé depuis le mois de juin, et n'a jamais posé le moindre soucis, mais quand je dis ca, c'est vraiment AUCUN soucis. Depuis la dernière mise à jour fournie par Apple, j'ai un phénomène curieux : Quelquefois, certaines applis, dont safari et mail, se ferment innopinément avec un message d'erreur. Puis l'appli se relance, puis se referme, puis se rouvre etc... De plus il est impossible de cliquer sur la pomme pour redemarrer.

La chose étrange est que ce ce phénomène ne se produit QUE sur la session de ma femme et jamais sur la mienne. Je vais essayer de créer une nouvelle session et suppirmer l'ancienne, mais je suis très étonné. Pour info j'ai de le mémoire apple, et tout mon matériel est 100% Apple.

Quelqu'un a t-il déja eu ce type de soucis ?

Merci par avance pour vos lumières

Olivier
 

jall94

Membre actif
25 Juillet 2005
367
24
47
Et dire que je n'y ai meme pas pensé.... :)

Merci pour l'info, j'essaie ca ce soir et je vous tiens au courant.

Merci beaucoup !
 

jall94

Membre actif
25 Juillet 2005
367
24
47
Bon bé ca n'a pas suffit. Pas plus que la recréation du profil. Bref, clean install... de toute façon je vooulais supprimer une partition, ca a été l'occasion ;)

Il y avait surement une autre solution, mais bon, pas trop eu le temps de chercher :siffle:

Olivier