Plus d'envoi/rception possibles dans Mail

FERDINAND

Membre confirmé
30 Septembre 2004
245
2
Dans les étoiles...
Bonjour à tous,
Je ne sais pas ce que j'ai fais mais je ne peux plus envoyer ni recevoir de Mail, le dossier de boîte de réception est devenue une "BAL bleue" et la boîte d'envoi une "BAL grise".
Que dois-je faire?
merci pour votre aide:confused:
 

averell

Membre d’élite
Club MacG
30 Juillet 2005
1 283
86
66
Alcatraz
Vu que tu nous écris, je suppose que c'est sur le même ordi, et, donc, que la connexion internet est OK.
Vérifie d'abord que tes paramètres sont bien réglés : compte POP, compte SMTP, authentification, etc. ?
 

averell

Membre d’élite
Club MacG
30 Juillet 2005
1 283
86
66
Alcatraz
Et quel est ton logiciel de courrier ?
Ca ne doit pas être Mail, car il n'y a pas (au sens strict) de «boîte d'envoi», mais une boîte «messages envoyés». :mouais:
 

FERDINAND

Membre confirmé
30 Septembre 2004
245
2
Dans les étoiles...
Je pense Mail 1.3.11 j'ai une boîte de réception, 1 boîte d'envoi et un messages envoyés.
Je me suis envoyé un message d'essai qui figure bien dans les "messages envoyés" mais qui ne m'est pas parvenu.
 

FERDINAND

Membre confirmé
30 Septembre 2004
245
2
Dans les étoiles...
Quand j'allume Mail il me dit :
- connexion su serveur "Pop free.fr"
- authentification comme utilisateur : mon nom
- recherche des messages
- levée des messages non reçus
- courrier non reçus
tout ça défile très rapidement et puis plus rien!
Je suis de retour mardi.
Merci
 

moun

Membre junior
16 Janvier 2005
21
2
79
Thionville
Quand j'allume Mail il me dit :
- connexion su serveur "Pop free.fr"
- authentification comme utilisateur : mon nom
- recherche des messages
- levée des messages non reçus
- courrier non reçus
tout ça défile très rapidement et puis plus rien!
Je suis de retour mardi.
Merci[/


:zen: j'ai le même problème, je ne peu récupérer mes MAIL que sur Webmail de free,
j'ai supprimé la lettre qu' ils ont envoyé comme le préconisait un des notre , ça a marché sur le coup
mais ce matin je retrouve le mème problème.
j' ai envoyé un Mail à free, qui dit voir avec les techniciens , mai ça aussi le l'est lu sur webmail,
pour l' instant MAIl est bloqué. si vous avez trouvé le pourquoi merci de nous aider

à plus:up:

moun
 

judikael

Membre confirmé
29 Juin 2004
159
2
72
Bonjour à tous,
J'ai le même problème : Mail ne fonctionne plus et malgrès que j'ai tout supprimé sur le Webmail cela n'a rien changé.
Qui saura nous dire ce qu'il faut faire si ce n'est FREE ?

Macamicalement:zen:
 

averell

Membre d’élite
Club MacG
30 Juillet 2005
1 283
86
66
Alcatraz
judikael a dit:
Qui saura nous dire ce qu'il faut faire si ce n'est FREE ?

Si ce n'est free... je me demande ce que ça peut être... :confused:
Ca vaut peut-etre la peine de poser la question en lançant un nouveau sujet qui pourrait être dénommé «Qui peut encore relever son courrier free en POP ?», ou qqch comme ça. ;)
 

armandido

Nouveau membre
22 Octobre 2005
3
0
Bonjour,

j'ai le même genre de problème que vous avec mail : les adresses de serveurs sont bonnes et pas moyen depuis 3 jours de relever les nouveaux mails. Ca n'a pas l'air de venir de chez Free : j'ai configuré en secours entourage (et oui) et là ça marche impeccable. Bizaremment, j'ai d'autres comptes chez Free et j'arrive à charger leurs mails respectifs...

Merci pour les pistes que vous pourrez donner

Armand
 

kophil

Membre junior
6 Novembre 2004
10
0
56
Bonjour à tous,

Le problème est général apparemment !!
Impossible pour moi de rapatrier mes mails depuis 3 jours (mail version 1.3.11)

Que faire?

Merci de me répondre.

Kophil.
 

kophil

Membre junior
6 Novembre 2004
10
0
56
C'est le logiciel qui débloque apparemment ! (virus?)
Je précise que mon serveur est Skynet (Belgacom) et que donc le phénomène s'est internationalisé !:D
 

FERDINAND

Membre confirmé
30 Septembre 2004
245
2
Dans les étoiles...
Bonsoir à tous, je croyais résoudre mon pb ce soir et je vois que ça se généralise. C'est la panique!
croyez-vous vraiment à un virus:confused: