Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Problème avec Mail (SMTP Gmail / Me) et Livebox

Discussion dans 'FAI et réseau Mac' créé par ludocork, 31 Juillet 2008.

Modérateurs: Nephou
  1. ludocork

    ludocork Nouveau membre

    Inscrit:
    15 Mai 2008
    Messages:
    12
    J'aime reçus:
    0
    Salut tout le monde,

    Je vous contact car j'ai un pti problème depuis que je suis revenu chez mes parents. Je n'ai jamais eu de problème pour envoyer et recevoir des emails via Mail avec mon Macbook Leopard 10.5.4. Je suis chez ma famille depuis hier et impossible d'utiliser Mail pour envoyer des emails - apparement il y aurait une erreur SMTP mais je ne vois pas ou cette erreur.

    Pourriez-vous m'aider ?

    ps : je suis avec une Livebox de Wanadoo. Mon macbook est à jour.
    ps2 : j'ai masqué mon adresse email mais à titre d'infos, elle est du type : ludovic.xxx@gmail.com

    Quelques images du problème :

    [​IMG]

    [​IMG]

    [​IMG]
     
  2. pascalformac

    pascalformac Légende
    Club MacG

    Inscrit:
    23 Novembre 2003
    Messages:
    58 699
    J'aime reçus:
    1 815
    tres simple
    tu devrais refaire ton reglage smtp gmail!

    qui n'est PAS sur port 25 mais un autre port ( 587)
    ( et y a peut etre d'autres erreurs mineures)
    mot de passe et SSL


    Et pourtant le reglage exact est sur la page d'aide de gmail pour Mail

    Note du modo :
    Et une erreur majeure : les problèmes "Internet", on en parle dans "Internet et réseau", pas dans "Applications" ! Déménagement en cours !
     
Modérateurs: Nephou
Chargement...