Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

10.14 Mojave Problème de lecture video

Discussion dans 'macOS' créé par mrlsh06, 19 Mars 2019.

Mots-clefs:
Modérateurs: Aliboron, bompi, daffyb
  1. mrlsh06

    mrlsh06 Nouveau membre

    Inscrit:
    19 Mars 2019
    Messages:
    3
    J'aime reçus:
    0
    Mesdames, Messieurs,
    Bonsoir!

    Je fais face à un petit soucis technique au niveau de la lecture des videos sur tous les sites (youtube, Netflix, streaming) mais uniquement sur ma session!

    La video coupe toutes les 5 secondes et je suis obligé de passer ma souris sur le lecteur video pour qu'elle reprenne ce qui est assez dérangeant... SURTOUT sur Netflix :mad:

    J'ai essayé de regarder sur google mais personne ne présente se problème donc je m'adresse à vous. Lorsque je me connecte sur la session de ma copine, le problème ne survient pas...

    Merci de m'avoir lu et merci par avance de vos réponses!

    Cordialement,
    Mrlsh
     
  2. Moonwalker

    Moonwalker Dark Star
    Club MacG

    Inscrit:
    22 Avril 2006
    Messages:
    20 411
    J'aime reçus:
    2 897
    La situation est simple : cherche la différence entre les réglages de ta copine et les tiens. Il y a vraisemblablement un truc que tu as installé qui pourri le flux de diffusion vidéo dans ton navigateur.
     
    mrlsh06 aime ça.
  3. mrlsh06

    mrlsh06 Nouveau membre

    Inscrit:
    19 Mars 2019
    Messages:
    3
    J'aime reçus:
    0
    Bonsoir,
    Alors, en effet, ça venait bien d'une application installée! Laquelle, je n'en sais rien, j'ai désinstallé toutes les applis inutiles que j'ai installé récemment mais en tout cas merci beaucoup de ton aide!

    Bonne soirée!
     
  4. pouppinou

    pouppinou Membre d’élite

    Inscrit:
    17 Juin 2017
    Messages:
    1 624
    J'aime reçus:
    1 279
    Bloqueur de pub ?
     
    mrlsh06 aime ça.
  5. mrlsh06

    mrlsh06 Nouveau membre

    Inscrit:
    19 Mars 2019
    Messages:
    3
    J'aime reçus:
    0
    Au final, ça ne s'est pas arrangé, les bugs persistes... Il est vrai que j'utilise Adblock... C'est possible que ce soit ça ?
     
Modérateurs: Aliboron, bompi, daffyb
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple