Problème de trousseaux dans Mail

Yama

Membre d’élite
Club MacG
8 Mai 2001
4 659
77
40
Hello,

Je poste pas ce message dans internet car je crois que le problème est ailleur. Bref..

Je ne cesse de retaper es mot de passe de mes comptes dans Mail.
Bien que j'indique sans arrêt que je veux conserver le mot de passe dans le trousseau. Mail ne semble pas vouloir conserver en mémoire les mots de passe

— un problème au niveau de mail
— le fait d'utiliser le portable dan différent endrois (j'avais as le probème avant) donc je vois pas trop pourquoi
— un problème de l'application trousseau
— un pb de .Mac (j'ai un compte)

ma config : MacBook Pro 17" dernière génération

merci d'avance
 

pascalformac

Légende
Club MacG
23 Novembre 2003
58 699
1 814
Et je dirai aussi que tu oublies l'hypothèse courante:
Ton trousseau va parfaitement bien mais pas ton webmail

En effet ce que tu indiques est aussi le signe usuel de soucis coté serveur de webmail
qui, pour x raisons, a du mal à traiter les requêtes correctement
Et ni Mail ni le trousseau ne sont alors en cause
Autrement dit ca vient pas de chez toi , mais d'en face

Ca arrive, ca m'arrive régulierement ( recherche recherche ..).
Et en ce cas la solution : attendre
ou parfois fermer Mail et rouvrir ca passe ( pas toujours)
 

intra

Membre confirmé
12 Février 2006
355
19
43
Palermo
grain2folie.free.fr
J'ai eu, et j'ai encore le meme probleme avec un certificat SSL. Meme si j'ai suivi la procedure indiquée dans l'help et sur le sit d'apple j'arrive pas a faire accepter a mail le certificat de facon permanente. Ca m'agasse pas mal et je suis obligé a laisser mail toujours ouvert (et meme dans ce ca des fois il me redemande le mot de passe) ou a taper le mot de passe. Ca m'arrive et avec mail de panther et avec mail sous tiger (meme si les deux versions sont differentes)
 

Yama

Membre d’élite
Club MacG
8 Mai 2001
4 659
77
40
Sauf que j'ai six comptes mail, pas chez les mêmes fournisseurs de services, donc l'hypothèse du problème chez eux me semble pas privilégié.

De plus, ça se produit à chique ois que je change de lieux et de connections wifi.

Un réglage de sécurité par défaut ? je ne sais pas.... mais ça devient très énervant