Probleme divers mbp2010

Svzoo

Nouveau membre
11 Octobre 2010
4
0
Bonsoir a tous,

J'ai acheter un mbp debut aout le 13pouces et depuis 2heures environ j'ai different probleme.( cela faisait quelques semaines qu'il etait ranger dans un tiroir)
Au depart j'etait sur adium et chrome donc utilisation de d'habitude et d'un coup freeze de l'ecran avec plusieurs bandes multicolores ok bon on reboot gentillement je reboot des l'affichage du bureau c'est repartit freeze mais la un message apparait veuillez redemarrer l'ordianteur avec le bouton power. je le fait et la je reappuir donc pour rallumer la roue en dessous de la pomme se bloque la sa commence a bien faire donc je reboot une nouvelle fois en mettant le cd d'install pour faire une restauration donc je maintien C mais rien la pomme et pareil la roue en dessous qui se bloque.
je réeteint donc le mac j'attend quelques minutes relance magnifique il redemarre normalement au bout de quelques secondes aprés avoir affiché le bureau une ligne de code s'affiche au dessus de l'ecran et ensuite lecran devient completement multicolore je le laisse comme cela 20minutes reste a "reflechir" donc je reeteint.
J'ai donc chercher des problemes identiques google etc je vois la mainp fsck - fk un truc du style je me rappelle plus exactement donc je tente cela avec cmd-s mais le petit # ne s'affiche pas donc je vous soumet mon probleme je passerais tout de meme voir a l'apple store opera demain matin.

Merci d'avance pour vos reponses :zen:
 

daywalker69

Membre confirmé
13 Novembre 2008
214
2
Bruxelles
on dirait un problème de carte mère... d'un autre côté.. si tu l'as laissé dans un tirroir tout ce temps, la batterie à du completement se décharger non?ca peut aussi venir de ça : quand on laisse la batterie se décharger complètement il se peut que de nombreux problèmes surviennent tels non reconnaissance de la partde l'ordinatuer de la batterie, il ne boot plus, et bien d'autres encore .. (!!!!!!!!) MAIS je pense que l'hypothèse de la carte mère defectueuse/ grillée est beaucoup plus probable!

Tu peux faire un Check Hardware en inscerant ton disque d'install leo ou snow leo, et au moment du boot tu gardes la touche "D" appuyée... Je sais que c'est le procédé à suivre pour des imacs, mais je suppose qu'il en va de même pour les mb et mbp... en tout cas si ca marche, tu seras tout de suite fixé si c'est un problème de Hardware et particulièrement de Carte Mère !!!
 

Svzoo

Nouveau membre
11 Octobre 2010
4
0
alors j'ai fait comme tu la dit le hard test aprés 3minutes il me dit aucun probleme detecté donc j'ai relancé un test etendu