Traits blancs sur ecran alubook 15"

dj.kayalik

Nouveau membre
15 Septembre 2008
7
0
Bonjour !!

J'ai constaté , lorsque j'ouvre une fenetre, et que je la déplace , des petits traits blancs apparaissent aléatoirement sur l'ecran.
Cela arrive apres 5mn de mise en marche de l'ecran.
Si apres cela , je redémarre l'ordi , la pomme au démarrage apparait bien , mais avec des stries verticaux qui scintillent.
Si je ne touche a rien , ces traits n'apparaissent pas.

Alors j'ai fait un test hardware , est tout est passé sans probleme.

J'ai verifié ma RAM , tout va bien.

Pour info , cela est arrivé apres avoir lu CD audio pendant environ 20 mn. Ca faisait tres tres longtemps que je n'avais pas utilisé le lecteur CD-DVD de mon powerbook.

Au démarrage de l'ordi , la pomme est striée, ainsi que le petit moulin en dessous.
Ensuite ces petits traits apparaissent lorsque je regarde une vidéo par exemple.
Peut apparaissent t'ils lors d'accées disques ??

Voila !! si quelqu'un a une idée , ca serait sympas.

Merci
 

pascalformac

Légende
Club MacG
23 Novembre 2003
58 699
1 814
bonjour

regarde les sujets là dessus
( que les traits soient blancs , bleus verts rouge etc n' importe pas , il y a plein de sujets là dessus)

fortes possibilités d'un souci materiel necessitant SAV
 

dj.kayalik

Nouveau membre
15 Septembre 2008
7
0
J'ai fait un tour sur le forum , donc apparement ca doit etre un probleme du GPU.
Par contre , lorsque je fait une capture d'ecran, contrairement a tous ceux qui rencontre le meme genre de probleme, le probleme est aussi sur la capture.
 

-oldmac-

Membre d’élite
Club MacG
22 Juillet 2007
1 606
65
27
Rennes
alors essayz dz réinstaller mac os x
 

dj.kayalik

Nouveau membre
15 Septembre 2008
7
0
du nouveaux !!

Lors du démarrage, lorsque la pomme apparait et qu'elle est striée. En tapotant en bas du haut parleur gauche, la pomme est devenu normal.
Je n'ai plus de problémes de petits traits , mais j'ai peut etre encore un petit bug d'affichage , comme la barre d'adresse de firefox qui est grisé.

Pourtant la ou j'ai tapoté , il n'y a ni gpu , ni quoi que ce soit. A part la connection du DC & sound card.

Mystére .........
 

dj.kayalik

Nouveau membre
15 Septembre 2008
7
0
Donc voila , j'ai reinstallé Mac Osx. Maintenant le probleme appairait seulement quand l'ordi est froid , ensuite plus aucun probleme.
J'avais constaté que je n'avais aucun soucis lorsque je bootais sur le CD.
Le disque dur peut il emettre des interferances ???
 

-oldmac-

Membre d’élite
Club MacG
22 Juillet 2007
1 606
65
27
Rennes
Je pense pas non, je pense plutôt a un soucis avec la carte mère

Voila