Zimbra + Free + Mail

Dtf_75

Membre junior
10 Mai 2007
17
0
Bonjour à tous et avant tout, bonne année !

Je vous écris car je rencontre un énorme problème avec mail et sur Internet, je ne trouve pas les réponses à mes questions.

Je suis sous MAC 10.5.6 et je dois absolument envoyer un mail assez lourd. Depuis que j'ai mon nouvel ordi, je ne peux plus enregistrer mes serveurs de réception ni 'envoi sur MAIL sachant que mon adresse mail est sur free.fr

Je suis donc allez sur free et ai découvert Zimbra que je n'aime pas du tout. Ils me disent que c'est un serveur iMap alors que j'étais en pop sur mon ancien ordi avec mail.

Pouvez vous m'aider à configurer mon compte svp ?

Merci d'avance
 

pascalformac

Légende
Club MacG
23 Novembre 2003
58 699
1 814
bonjour

rappel
un logiciel de messagerie sert à faire du courrier , des lettres si tu veux
pas à envoyer des colissimo

Pour cela tu as des outils specifiques
dont un chez free
Free - Envoi de gros fichier

Par ailleurs il y a le probleme Mail

ton descriptif est flou
A quel endroit ca bloque?

par ailleurs il y a aussi quelques soucis avec 10.5.6 et Mail , ce qu'Aplple a reconnu et a mis en place un patch specifique , premier dans la liste là
http://support.apple.com/downloads/
 

Dtf_75

Membre junior
10 Mai 2007
17
0
mon document fait 11 mo donc pas grand chose de plus que ce qu'une boite peut normalement accepter.

ça bloque quand je rentre les smtp.free.fr et imap ou pop.free.fr
Rien ne fonctionne, je ne peux absolument pas envoyé de mails. Un message d'erreur apparaît à l'écran comme quoi je ne pourrai pas envoyer de mails si je continue sous cette configuration juste après le smtp.free.fr.
ça tourne pendant plus de 5 minutes avant d'inscrire ce message.
merci @ vous
 

pascalformac

Légende
Club MacG
23 Novembre 2003
58 699
1 814
11 mo c'est pile le format limite de beaucoup de services

( ca tourne autour de 10 très souvent)

et ne pas oublier de prendre en compte les limites en face en reception

-
Par ailleurs
-hier il les serveurs étaient partiellement en rade
c'est peut etre encore le cas aujourd'hui

-tu n'indiques pas ton FAI
 

pascalformac

Légende
Club MacG
23 Novembre 2003
58 699
1 814
je viens de tester
ca marche ( envoyé et recu quelques secondes apres)
( mais je suis pas en leopard)


alors on reprend
1- As tu installé le patch Mail leopard puis fait une reparation des autorisations?

2- es tu sur d'avoir les BONS réglages?
( donnés partout dont les anciens fils Mail free)

-
edit
et j'insiste
une PJ de 11 mo ca VA coincer ou ramer
chez toi ou en face

utiliser un autre outil
 

Dtf_75

Membre junior
10 Mai 2007
17
0
j'ai installé le patch mail (pour les autorisations je ne sais pas comment m'y prendre...)et j'ai aussi suivi les instructions de free.

qu'as tu mis dans tes serveurs de réception et d'envoi ?
 

pascalformac

Légende
Club MacG
23 Novembre 2003
58 699
1 814
les reglages prévus et comme déjà dit indiqués à de multiples reprises dans les fils sur Mail free

un petit effort de recherche interne et tu retrouves
 

Dtf_75

Membre junior
10 Mai 2007
17
0
merci de ton aide...

Mais le problème ne vient apparemment pas des réglages que j'effectue mais de mail car sur Entourage (une version un peu ancienne, 2001), ça fonctionne.
 

pascalformac

Légende
Club MacG
23 Novembre 2003
58 699
1 814
et non
pas forcement!
car sur entourage il y n'y a pas les mêmes exigences en réglage que dans Mail
(je viens de verifier)

Dans Mail bien appliquer tous les bons reglages
( port authentification SSL en pop et smtp, choses non demandées sous cette forme dans Entourage)
multitraité

Par ailleurs
autre point multitraité
la maj 10.5.6 vazouille et en particulier Mail ce qu'apple a reconnu , et a même sorti un patch Mail
(premier lien dans les telechargements Apple support (Mail update)