Besoin d'aide pour Neuf Cegetel sur Mac ? (neufbox, mail...)

GlobalCut

Cas clinique
Club MacG
30 Septembre 2002
30 839
1 736
BZH
globalcut.fr
Essaye en remplaçant smtp.neuf.fr par: smtp.sfr.fr
 
  • J’aime
Réactions: JPTK

vleroy

Vétéran
Club MacG
6 Novembre 2004
6 749
1 918
bonjour qui peux m'aider à utiliser i tchat ? merki

1/ lis le fil en notant la version de ta box (tous les tutos et infos sont dedans)
2/ Etant entendu que selon la version de ta box, ce ne sont que des ports à ouvrir, toutes les infos sur le site apple ;)
L'application à ta box sur ce fil :zen:
 

Raviloche

Nouveau membre
3 Novembre 2008
2
0
bonjour,

je suis un nouvel inscrit :) et je viens de me connecter avec la neuf box et tout le toutime RAS. Connection impeccable.
Seul pb pour le paramétrage de mon nouveau compte d'adresse SFR avec "Mail".
J'ai appelé le 1077 chez SFR et nous avons paramétré ensemble le compte mais "Mail" continue à me demander mon mot de passe pour recevoir le courrier (la réception est sans pb) alors que les anciens comptes fonctionnent très bien.
Je suis sous OS 10.4 Tiger

Merci pour votre aide
 

Raviloche

Nouveau membre
3 Novembre 2008
2
0
bonjour,

je suis un nouvel inscrit :) et je viens de me connecter avec la neuf box et tout le toutime RAS. Connection impeccable.
Seul pb pour le paramétrage de mon nouveau compte d'adresse SFR avec "Mail".
J'ai appelé le 1077 chez SFR et nous avons paramétré ensemble le compte mais "Mail" continue à me demander mon mot de passe pour recevoir le courrier (la réception est sans pb) alors que les anciens comptes fonctionnent très bien.
Je suis sous OS 10.4 Tiger

Merci pour votre aide

... :eek: ... en fait, j'ai résolu mon pb : il fallait configuré POP sur le site SFR ...

:)
 

pracolas

Membre confirmé
24 Novembre 2006
196
1
Bonjour à tous,
je suis actuellement chez free depuis 16 mois et je voudrais passer chez 9/sfr pour bénéficier entre autre d'un modem upnp (pour mac a distance)

j'ai cependant quelques questions:
y-a-t-il un service fax?
la config avec une time capsule est-elle simple?
prennent-ils toujours en charge les frais de résiliation free?
des pb avec les newsgroups?

la télé sur le mac est-elle possible?

merci de vos réponses
 

michio

Membre émérite
y-a-t-il un service fax?
Non

pracolas a dit:
la config avec une time capsule est-elle simple?
J'ai pas TimeCapsule:siffle:

pracolas a dit:
prennent-ils toujours en charge les frais de résiliation free?
Tu es allé voir sur le site SFR ? ;)

pracolas a dit:
des pb avec les newsgroups?
Jamais allé été ...

pracolas a dit:
la télé sur le mac est-elle possible?
Oui (au moins sur VLC à la base ; sinon, il faut un certain débit pour le service "normal", mais dans le fin fond de la capitale de la Vendée, à part les corbeaux... :eek:)
 

Jhaelen

Nouveau membre
4 Janvier 2009
3
0
Bonsoir,

pardon d'avance si je me trompe d'endroit, je suis nouveau ici et ne sais pas vraiment où m'adresser.

Gentil papa noël m'a offert un MacBook Pro et c'est ma première expérience sous Mac donc je ne m'y connait presque pas (très agréable expérience qui plus est :p).
En rentrant chez moi tout à l'heure, j'ai trouvé le nouveau modem que mon père avait prit. Après quelques soucis, j'arrive à l'installer sur mon ancien portable (sous windows, duquel j'écris actuellement), mais dès que j'essaie de me connecter sur mon Mac via Airport, j'ai des soucis. Je me suis déjà connecté sous l'ancien modem en WiFi, jusque là pas de soucis. Je rentre donc le nom du réseau et le mot de passe WPA indiqué sous le modem pour me connecter et je tombe sur "délai de connexion". Après une demi-heure de diverses tentatives je parvint à tomber sur "Voir l'administrateur", n'ayant pas penser à lancer l'association sur le modem, j'ai continuer mes tests jusqu'à retomber sur "délai de connexion" et même en lançant l'association, rien n'y fait. J'ai remis les mots de passe par défaut et le résultat est le même : je n'arrive pas à me connecter.
Quelqu'un pourrait-il m'aider ? ^^"

merci d'avance & bonne année :)
Jhaelen
 

michio

Membre émérite
Neuf Box 4 ?

Si oui, les voyants sont-ils allumés ?
Si oui, celui du Wifi est-il allumé (et Airport activé sur ton MBP) ?

Si non mais que c'est bien la NB4, essaye de t'y connecter directement (http://192.168.1.1 dans le navigateur -si tu es à côté de la box, tu pourras utiliser le gros bouton du haut pour valider ton accès si tu n'as pas les mots de passe pour le faire).

Là, tu peux voir si le Wifi est activé et les adresses IP des ordinateurs connectés.
 

Jhaelen

Nouveau membre
4 Janvier 2009
3
0
oui, neufbox 4

le symbole Wifi est bien activé sur la neufbox et airport est également activé mais la connexion est toujours impossible =/
 

michio

Membre émérite
oui, neufbox 4

le symbole Wifi est bien activé sur la neufbox et airport est également activé mais la connexion est toujours impossible =/
En tapant l'adresse de la box non plus ?

Edit
Sinon, en passant par le PC, connecte toi à la box pour voir si elle voit tes ordi et leurs adresses IP
 

Jhaelen

Nouveau membre
4 Janvier 2009
3
0
je fais toutes les procédures depuis le PC, à part bien sûr les tentatives de connexion Airport ^^". (j'avais tenter de jongler les mots de passe WPA/WEP pour voir si ca marchait mieux mais bon =/)
je viens tout de même de tenter de me connecter au modem via le mac mais connexion impossible.
 

mto1

Membre confirmé
5 Août 2004
201
5
Abonné "historiquement à Club qui de rachat en rachat est arrivé chez SFR.
SFR la galère au niveau technique si l'on est avec son propre modem, car ils font tout pour orienter les clients vers leur boi-boite, ce qui est assez insupportable :
- il n'y a AUCUNE info technique sur le site, il faut soit passer par l'assistance dynamique (!!) ou le téléphone, alors qu'un bon vieux formulaire serait si simple... [gros soupirsss];
- et lorsque l'on appelle le "sav", bah non désolé, on sait pas (véridique !!) les infos quoi ? Mais c'est quoi votre modem ? Ah bah c'est pas de chez nous alors on peut pas vous aider !!:mad:
Mais les réglages émanent de chez vous, pas de chez moi et ce sera pareil avec TOUS et n'importe quel modem, répondis je; ah non, on ne connaît pas votre modem me répondit l'homme-robot-lobotomisé et délocalisé, [très gros soupir et grande solitude...]

Au final depuis hier, mes mails ne partent plus... tient, curieux, un bazar sans nom, pour découvrir que ça passe bien sous..... "sfr.fr", ça alors !
Et sur le site (ex) Club il est clairement précisé qu'il ne faudra rien changer au "jour "j"", dont je n'ai pas pu trouver la date d'ailleurs !

Suis je le seul dans ce cas d'impossibilité d'envoi de message depuis l'ex "Club" ?
 

pimprenelle75

Membre junior
4 Juin 2009
40
1
bonjour,

j'ai une neufbox 4. Connexion wifi privée sans problème avec mon mac et mon iphone. Idem pour la partie neuf wifi, que le macbook et l'iphone trouvent et auxquels ils se connectent sans problème.

Idem quand je suis chez des amis qui sont en neuf aussi, mon iphone trouve le spot neuf wifi sans difficulté.

Donc je pense que l'iphone doit marcher.

En revanche, quand je suis dans la rue, rien! L'iphone détecte plein de réseaux wifi, en particulier les spots freewifi, mais pas les spots neuf wifi (alors que d'après le service neuf wifi, paris en est quadrillé).

Avez vous ce problème? qu'en pensez vous? (par ailleurs je ne peux pas bénéficier de l'application sfr wifi sur l'iphone , car je suis en abonnement orange pour l'iphone...)
 

michio

Membre émérite
Avez vous ce problème? qu'en pensez vous? (par ailleurs je ne peux pas bénéficier de l'application sfr wifi sur l'iphone , car je suis en abonnement orange pour l'iphone...)
Je n'ai pas un abonnement iPhone chez SFR, donc SFR Wifi ne m'est pas accessible.
Mais étant chez Neuf, j'utilise 9Fon pour avoir la liste des hotspots Neuf ; ça marche bien (c'est juste une manip de plus à faire).

Et y'en a pas mal sur Paris (testé en mars et mai dernier), en particulier les gares.
 
A

Anonyme

Invité
Bonjour,
depuis plusieurs semaines, je rencontres des problèmes avec la boxTV fourni par Neuf, principalement avec le fonction "Media Center".

Avec EyeTV j'enregistrais des films sur mon Mac que j'encodais ensuite à l'aide d'handbrake: format mp4 (MPEG-4 pour la video et ACC pour l'audio). Je copiais les videos sur un DD externe que je branchais ensuite sur le port USB de la BoxTV.
Les vidéo se lance bien, mais au bout d'un moment, il y a décalage entre le son et l'image. Je suis obligé de jouer avec l'avance et le recule rapide pour recaler le tout. Et dans tous les cas, au bout d'un moment (en général vers les 3/4 du films) ça plante, ça fige sur l'image. Je peux accélérer, je vois les images qui défile en accéléré, mais quand je reviens en lecture normale, je me retrouve genre 20 minutes avant l'endroit où ça avait planté (et donc de l'endroit où j'avais commençait à accéléré). Et si je laisse la vidéo tournait, elle se plantera toujours au même endroit.

Je me suis également lancé dans l'encodage des mes DVD via handbrake. Format en Avi, MPEG-4 pour la vidéo et AC-3 pour l'audio (afin de conserver le son en 5.1). Certaines vidéos se lancent bien et d'autres refusent de se lancer. Le media center reste bloquer sur "chargement de la vidéo en cours". Le pire c'est que les vidéos qui refusent de se lancer ont pourtant déjà démarrer qd j'ai voulu les vérifier.

J'ai donc vider le DD externe, reformater, et re-rempli avec les fichiers que j'avais sauvegarder ailleurs, mais le problème demeure. Et quand je lis les vidéos sur mon Mac je ne rencontre aucun problème.

Quelqu'un aurait des idées?