beugue msn et amsn !

ameldu38

Membre confirmé
20 Août 2006
11
0
Bonjour à tous,

Depuis 3 semaines j'ai un sérieux problème avec les logiciels de communication !
Lorsque je me connecte sur Msn, j'y reste 10 secondes et le logiciel m'indique qu'il y a eu un beugue et dès que j'essaye de me reconnecter rebelotte !
Pour Amsn, la dernière version sortie, au départ le logiciel marchait très bien, et depuis quelques jours lorsque je suis connecté, soit je ne peux pas communiquer avec mes contacts soit eux ne le peuvent pas ! les messages envoyés ne se délivrent pas !
Il me reste plus que Mercury (je touche du bois) que j'apprécie moyennement.
Que faire ? j'ai déjà essayer de retélécharger les logiciels mais ça n'a pas changé !
Et pour Safari je n'ai pas la dernière version alors cela ne pas venir de ce logiciel lui-même !
merci de me répondre.
 

Dao

Membre confirmé
16 Mai 2007
11
0
j'ai le même problème que toi depuis 1 semaine....

je me connecte avec Adium ou AMSN, mais impossible d'envoyer ou de recevoir des message...

je suis à mon bureau et je suis toujours passer par le port Http 80 (le port par défaut est bloqué par les parefeu à mon boulot).

j'ai tenté des réparations avec onyx ou disk warrior mais ça change rien
 

vleroy

Membre expert
Club MacG
6 Novembre 2004
6 761
1 918
j'ai le même problème que toi depuis 1 semaine....

je me connecte avec Adium ou AMSN, mais impossible d'envoyer ou de recevoir des message...

je suis à mon bureau et je suis toujours passer par le port Http 80 (le port par défaut est bloqué par les parefeu à mon boulot).

j'ai tenté des réparations avec onyx ou disk warrior mais ça change rien

si les ports sont bloqués sur le routeur, tu ne peux rien faire depuis ta machine qui améliore les choses;)