MacBook Pro bug pixel crypté

jade13100

Nouveau membre
2 Août 2017
1
0
28
Bonjour,



je fais face à un problème et je ne sait pas comment le nommer pour trouver une solution car ce ne sont pas des pixels morts ce sont des petites taches qui apparaissent selon l'affichage ( exemple : je fais un aperçu d'une photo et celle ci est toute cryptée ) mais pas le contour (mon bureau en arriere plan est ok) il y a des triangles noirs qui s'affiches et reparte quand je scroll sur l'écran.. bref c'est bizarre.

qu'en pensez vous ?

dalle / carte mère / extrème chaleur (ici il fait 40° en ce moment) / problème de resolution de moniteur dans les préférences ?
je n'arrive pas a téléchargé l'image donc je met le lien ici d'un exemple :

285077IMG.jpg

merci de votre aide
 
Dernière édition par un modérateur:

Locke

What am I doing here?
Modérateur
Club MacG
20 Juillet 2011
32 922
3 674
J'ai modifié le lien de ton image pour toi, a l'avenir dans une réponse, un clic sur Transférer un fichier, on sélectionne son image et c'est tout. ;)

Sinon, ce que tu nous montres est un aperçu rapide en ayant sélectionné la photo puis un appui sur la touche espace. Oui, mais lorsque tu ouvres cette même photo sous CS6, est-ce la même chose ?
 

Sly54

Acrobate de l'espace
Modérateur
Club MacG
31 Janvier 2005
40 657
5 657
Nancy___
Ca fait penser à un problème de carte graphique…
Quelle machine ?
 

Locke

What am I doing here?
Modérateur
Club MacG
20 Juillet 2011
32 922
3 674
Ca fait penser à un problème de carte graphique…
Non, ça toucherait aussi l'arrière plan, or Photoshop est exempt du moindre carré de pixelisation.