Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

demarrage

Discussion dans 'Classic Mac' créé par MAR69, 5 Mai 2002.

  1. MAR69

    MAR69 Membre confirmé

    Inscrit:
    30 Novembre 2001
    Messages:
    474
    J'aime reçus:
    0
    salut,

    mon G4 met depuis quelques temps un temps incroyable pour démarrer. Le bureau s'affiche normalement puis il semble "calculer"pendant environ une minute puis termine le demarrage. au final presque 3 minutes.
    ce qui me choque, c'est que je n'ai pas l'impression d'avoir changer quoique se soit d'important.
    je l'ai mis en reseau pdt quelque temps puis je suis revenu à une configuration plus solitaire. est-ce que le problème peut provenir de là ?
    de plus comment fait-on pour identifier les icones d'extensions qui s'installe au demarrage ?
    J'en ai une par exemple qui represente semble t-il un écran qui se dirige d'1 côté mais qui est barrée : non installée ?? que represente t'elle ?

    merci par avance
     
  2. Bernard53

    Bernard53 Membre d’élite
    Club MacG

    Inscrit:
    19 Mai 2000
    Messages:
    1 308
    J'aime reçus:
    34
    <BLOCKQUOTE><font size="1" face="Verdana, Geneva">quote:</font><HR>Posté à l'origine par MAR69:
    ...je l'ai mis en reseau pdt quelque temps puis je suis revenu à une configuration plus solitaire. est-ce que le problème peut provenir de là ?...<HR></BLOCKQUOTE>

    Allez ouvrir le dossier Serveurs qui est dans le Dossier Système et mettez les alias présents à la Corbeille puis vous faites de même avec ceux présents dans le dossier Serveurs récents du menu pomme et vous videz la Corbeille.

    Salutations.
     
  3. MAR69

    MAR69 Membre confirmé

    Inscrit:
    30 Novembre 2001
    Messages:
    474
    J'aime reçus:
    0
    merci çà marche !
     
  4. FANREM

    FANREM Membre d’élite
    Club MacG

    Inscrit:
    29 Avril 2001
    Messages:
    2 114
    J'aime reçus:
    573
    Si tu as une icone barree, c'est effectivement qu'elle ne s'est pas installée au démarrage.
    Tu dois faire attention au fait que certaines extensions font partie d'un package. Par exemple, si tu as une imprimante Epson, il faut des drivers USB + Epson Launcher + Epson Monitor... C'est valable pour tout un tas de figures (Quicktime, Toast, Lecteur CD, Internet etc)


    <BLOCKQUOTE><font size="1" face="Verdana, Geneva">quote:</font><HR> un écran qui se dirige d'1 côté <HR></BLOCKQUOTE>


    Peux tu preciser le descriptif de l'extension manquante ?
    Comme gestionnaire d'extensions, j'utilise conflit catcher. C'est tres instructif, et bien foutu.
    Tu touveras une version demo
     
  5. teo

    teo Vénérable sage
    Club MacG

    Inscrit:
    14 Novembre 2000
    Messages:
    10 524
    J'aime reçus:
    3 089
    L'extension avec l'écran penché sur la gauche c'est une Extension Accélérateur ATI il me semble. C'est une des premières à se lancer.
     
  6. MAR69

    MAR69 Membre confirmé

    Inscrit:
    30 Novembre 2001
    Messages:
    474
    J'aime reçus:
    0
    mais pourquoi ne s'installe t'elle pzs ? je ne lui est rien fait à cette carte vidéo ... [​IMG]
     
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple