Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Etrange problème

Discussion dans 'macOS' créé par rsnip, 27 Août 2008.

Modérateurs: Aliboron, bompi, daffyb
  1. rsnip

    rsnip Nouveau membre

    Inscrit:
    27 Août 2008
    Messages:
    10
    J'aime reçus:
    0
    Bonjour tout le monde,

    J'ai un soucis étrange ( à moin que cela ne soit normal). Lorsque je lance Dashboard après quelques secondes d'attentes, il y a un son, pas un simple bip, une musique longue, du style guerrière en instrumentale ! Même en ayant redémarrer elle reste. Cette musique se déclenche également sur le site que j'ai visité dernièrement : http://itecom-opera.com/gamedesigner.html . Je ne vois pas du tout ce qui se passe.

    Quelqu'un peut il me dire si à cette adresse il entend une musique au bout de 23 secondes environ.

    Il y a t-il une solution ? Sa deviens lourd puisque j'utilise beaucoups Dashboard.

    Merci :zen:
     
  2. divoli

    divoli Vénérable sage
    Club MacG

    Inscrit:
    13 Août 2005
    Messages:
    15 862
    J'aime reçus:
    1 420
    Salut,


    Oui, pour ce site une musique se déclenche, avec des bruits étranges (genre épées, bruits de pas, bruits d'animaux, etc...).

    Mais je ne vois pas le rapport avec Dashboard.

    Quitte le navigateur (ou les navigateurs), puis relance Dashboard...
     
  3. rsnip

    rsnip Nouveau membre

    Inscrit:
    27 Août 2008
    Messages:
    10
    J'aime reçus:
    0
    Bonjour ,

    Le soucis c'est que lorsque je ferme Safari et que lance Dashboard ( via clavier ou le dock ) j'attend (Dashboard ouvert) et une vingtaine de seconde après j'ai cette musique qui se lance ! Pourtant je n'ai de web clip de cette page dessus ! Je comprend pas pourquoi cette musique est sur mon ordinateur et qu'elle se lance via dashboard
     
  4. divoli

    divoli Vénérable sage
    Club MacG

    Inscrit:
    13 Août 2005
    Messages:
    15 862
    J'aime reçus:
    1 420
    C'est la même musique que sur le site, tu es sûr ?

    Tu n'as pas d'autres navigateurs ouverts ?
     
  5. rsnip

    rsnip Nouveau membre

    Inscrit:
    27 Août 2008
    Messages:
    10
    J'aime reçus:
    0
    oui tout à fait sur ! J'avoue moi-même ne pas comprendre ! C'est fou.
    Il y a rien d'autre d'ouvert . :rolleyes:
     
  6. rsnip

    rsnip Nouveau membre

    Inscrit:
    27 Août 2008
    Messages:
    10
    J'aime reçus:
    0
    personne n'a une idée de ce que je pourrai faire ? :(
     
Modérateurs: Aliboron, bompi, daffyb
Chargement...