finaliser l'installation de W7, comment ?

bidibulle69

Membre enregistré
31 Octobre 2013
1
0
Bonjour,

Je viens d'installer Windows 7 via Bootcamp sur mon iMac 2013 tout neuf.

Seulement, lorsque j'arrive sur la première page de la partition Windows, à savoir "Donnez un nom au PC et à la session" pour finaliser l'installation de ce Windows 7, le clavier ne répond pas ni la souris. Je ne peux pas passer l'étape.

De même avec souris filaire et clavier filaire, ils ne sont même pas alimentés. Je reste bêtement sur cette page qui me demande 2 petites infos.

Malgré les 11 pages lues sur le topic des claviers, aucun utilisateur n'a eu ce même soucis.
Si quelqu'un a une idée je lui en serai bien reconnaissant !!

---------- Nouveau message ajouté à 15h27 ---------- Le message précédent a été envoyé à 14h44 ----------

Fausse alerte, 2 entrées USB sur 4 sont défectueuses........
Merci de clôturer/jeter ce topic.
 

Laurent38

Membre confirmé
26 Juillet 2005
89
2
Ardèche
:nailbiting: J'ai le même problème... clavier et souris bluetooth non reconnus. Il suffit de changer de prise USB pour utiliser un clavier et une souris USB ???? Pas compris.
 

Locke

What am I doing here?
Modérateur
Club MacG
20 Juillet 2011
38 354
5 483
...Fausse alerte, 2 entrées USB sur 4 sont défectueuses........
Merci de clôturer/jeter ce topic...

:nailbiting: J'ai le même problème... clavier et souris bluetooth non reconnus. Il suffit de changer de prise USB pour utiliser un clavier et une souris USB ???? Pas compris.
Réponse nébuleuse, surtout pour un iMac de 2013. Il ne s'inquiète que de vouloir installer à tout prix Windows et zappe une possible défectuosité de ses ports USB ! :nailbiting:

Disons plutôt que comme le matériel USB n'était pas reconnu, il lui a suffit de changer tout bêtement de connecteur pour que le dit matériel fonctionne correctement. ;)
 

Laurent38

Membre confirmé
26 Juillet 2005
89
2
Ardèche
Disons plutôt que comme le matériel USB n'était pas reconnu, il lui a suffit de changer tout bêtement de connecteur pour que le dit matériel fonctionne correctement. ;)

Ok merci. Mais c'est quand même bizarre de devoir changer de port USB pour qu'un matériel soit reconnu ! Non ? Pour moi il me semble qu'ils sont tous identiques ?