Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Gros bug avec iCloud

Discussion dans 'iCloud' créé par Giorgio82, 30 Juin 2018.

  1. Giorgio82

    Giorgio82 Nouveau membre

    Inscrit:
    26 Octobre 2017
    Messages:
    8
    J'aime reçus:
    0
    Bonjour,
    depuis une semaine environ, j’ai un bug avec iCloud qui m’empêche d’utiliser mes appareils.

    J’ai un iPhone 6s Plus et un iPad Pro 12,9 2017 sous iOS 11.4 et un iPad 3 sous iOS 6

    Lorsque je me connecte à iCloud, mes appareils affichent tous constamment dans la barre en haut « recherche en cours 4G », c’est déjà bizarre d’avoir la recherche en cours de réseaux et la 4G.
    Mais je ne peux plus accéder aux paramètres data ou opérateurs, et impossible d’ouvrir le multitâche sur iPad Pro (il plante)...

    En gros mon compte iCloud est inutilisable et ça m’embête, si il y a un moyen de le récupérer ce serait super !

    Merci d’avance
     
  2. oyapoque

    oyapoque Membre confirmé
    Club MacG

    Inscrit:
    2 Novembre 2017
    Messages:
    485
    J'aime reçus:
    32
    Bonsoir,
    Que veux-tu dire par
    Code (Text):
    Lorsque je me connecte à iCloud
    Tu parles de l’identification ou de la consultation de documents....
     
  3. Giorgio82

    Giorgio82 Nouveau membre

    Inscrit:
    26 Octobre 2017
    Messages:
    8
    J'aime reçus:
    0
    Bonsoir,
    Non, c’est lorsque je me connecte à iCloud dans les réglages ou après une restauration, là où sont sauvegardé les photos, contact, localiser...

    Si je vais dans réglages > la première section avec mon nom en haut > déconnexion (pour se déconnecter d’iCloud) tout s’arrange !
     
  4. oyapoque

    oyapoque Membre confirmé
    Club MacG

    Inscrit:
    2 Novembre 2017
    Messages:
    485
    J'aime reçus:
    32
    Ah, ok.
    Le fait d’être identifié sur iCloud perturbe le fonctionnement de tes ibidules.
    Le fait que ça se passe sur tous les matériels incite à « tester » large.
    1- As tu essayé de ne connecter qu’un appareil à la fois (à tour de rôle) pour voir si le problème persiste?
    2- as tu le même comportement lorsque tu es en wifi (Recherche 4G)?
    Si oui...as tu tenté de déconnecter des synchronisations comme contacts, rappels, safari....dans réglages- ton nom- iCloud?
    Ou tout simplement de faire un essai avec un autre identifiant.
     
    Giorgio82 aime ça.
  5. Giorgio82

    Giorgio82 Nouveau membre

    Inscrit:
    26 Octobre 2017
    Messages:
    8
    J'aime reçus:
    0
    Je vais tester tout ça, merci
     
  6. Giorgio82

    Giorgio82 Nouveau membre

    Inscrit:
    26 Octobre 2017
    Messages:
    8
    J'aime reçus:
    0
    1- en se connectant à un appareil à la fois, même problème...

    2- j’ai le même comportement que je sois en wifi, en 3G, en 4G, avec la data désactivé

    3- j’ai désactivé tout ce qui peut être désactivé et tout effacé d’iCloud sauf 2/3 trucs comme Excel, des jeux et quelques applications

    - j’ai essayé de connecter le compte iCloud de ma mère sur mon téléphone aucun soucis, j’ai essayé de connecter mon compte iCloud sur sont iPhone 5s avec iOS 10 et le problème est revenu...

    Je crois qu’il est perdu à jamais là
    IMG_0014.jpg IMG_0015.jpg IMG_0016.jpg IMG_1189.jpg photo.jpg
     
  7. oyapoque

    oyapoque Membre confirmé
    Club MacG

    Inscrit:
    2 Novembre 2017
    Messages:
    485
    J'aime reçus:
    32
    Effectivement.
    Inquiétant mais il doit y avoir une explication.
    As tu désactivé iCloud Drive ?
    Est tu allé sur iCloud via un navigateur (et donc un ordinateur puisque iOS refuse l’accès via Safari ou autres)?
    J’ai lu qu’ils y a parfois des problèmes de synchronisation des contacts et notes pour des clients tiers (Outlook entre autres). As tu pensé à les désactiver dans « Comptes et mots de passe »
     
    #7 oyapoque, 2 Juillet 2018
    Dernière édition: 2 Juillet 2018
  8. Giorgio82

    Giorgio82 Nouveau membre

    Inscrit:
    26 Octobre 2017
    Messages:
    8
    J'aime reçus:
    0
    Alors j’ai désactivé iCloud Drive, aucun changement, j’ai déconnecté tout les comptes mails rien non plus,

    J’ai essayé de changer de carte sim et l’iPhone ne détecte même pas que j’enlève la carte et arrive à passer des appels sans la carte (!!!!!!)
    Je redémarre, il détecte bien la nouvelle carte sim (free) mais le bug reviens...

    Au passage, j’ai découvert de nouveaux symptôme : téléphone qui démarre en 12 seconde avec iCloud et en 24 sans iCloud, animations disparus dans les réglages et Spotlight, temps d’ouverture de réglage / téléphone / message d’environ 40 secondes

    J’ai l’impression que c’est lié à la carte sim et aux réglages opérateurs... il faudrait que je montre ça à Apple, mais l’Apple store est super loin (je suis à Toulouse)
     
  9. oyapoque

    oyapoque Membre confirmé
    Club MacG

    Inscrit:
    2 Novembre 2017
    Messages:
    485
    J'aime reçus:
    32
    Le mystère s’épaissit.
    Je ne me souviens plus si tu as déjà coupé les données cellulaires en général.
    Il y a un réglage qui permet de suppléer à un wifi faible en utilisant les données cellulaires, est il actif?
    Il existe aussi, du moins chez Orange la possibilité de passer les appels en wifi (ce qui peut expliquer que ton iPhone fonctionne sans carte sim). Je l’ai désactivé , il perturbé les sms. Je ne pense pas que ce soit la cause, mais si tu as cette possibilité active, tu pourrais essayé de la désactiver.
    Tu peux contacter le service technique Apple par tph ou mail
     
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple