Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Gros Problème d'Airport HELP

Discussion dans 'Bureautique et productivité' créé par simon, 31 Août 2001.

Modérateurs: Aliboron
  1. simon

    simon Membre d’élite
    Club MacG

    Inscrit:
    18 Juin 2000
    Messages:
    3 669
    J'aime reçus:
    16
    HEllo,

    J'ai un gros problème avec ma base Airport. Je vous explique. La semaine passée j'ai installé 9.2.1 (je ne sais pas si cela a quelque chose à voir) sans problèmes, etc... nickel,deux jours plus tard: dimanche soir 19h30 plouf plus de base Airport rien du tout pas de réseau. J'ai tout essayé, reset hardware, allumé éteindre tant les macs que la base Airport. Le lendemain matin aucun problème tout marche j'en profite pour faire un restart de la base depuis AirportAdmin sous OS 9.
    Le soir venu même chose et de nouveau à partir de 19h30 [​IMG]

    Depuis dimanche c'est comme ça tout les soirs, vers 19h30 je n'ai plus accès à l'Airport que ce soit sous OS 9, 9.1, 9.2.1 et OS X.0.4 [​IMG] et cela comme sérieusement à me chauffer parce que j'ai besoin d'accéder au web pour le boulot...

    Mes questions sont les suivantes:
    - Est-ce que c'est déjà arriver à quelqu'un ? si oui comment il s'en est sorti
    - Est-ce que le problème est soft ou hardware ?
    - Si je dois la faire réparer est-ce que cela vaut la peine ou j'ai meilleur temps de racheter une base Airport directement ?

    PS: j'ai la dernière version de Airport 1.3.1 (si je ne fais erreur)

    Merci de me répondre parce que j'en ai vraiment besoin de ma connection au web
     
Modérateurs: Aliboron
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple