• Bonjour Visiteur. Bienvenue sur les nouveaux forums de MacGeneration. La peinture est encore fraiche, quelques boulons doivent être resserrés, plus d’informations demain !

10.11 El Capitan Impossible de démarrer autrement qu'en réinitialisation de la vpram a chaque fois.

DERUE

Membre junior
7 Février 2016
26
0
Clermont fd
Je viens de vérifier, mais il est bien à jour, par contre tu me précise lors du boot si j'appuie sur alt, non lorsque j'utilise le démarrage comme ceci sa ne fonctionne pas.
Uniquement quand je demarre en alt+cmd+P+R, alors j'arrive à démarrer et alors je vais dans préférence système - disque de démarrage - je choisie mon ssd et redémarrage, et au redémarrage il démarre normalement.
 
D

Deleted member 1099514

Invité
C'est la NVRAM qui doit "merder"

As-tu un support externe de boot? Style clé ou DDE ?
 
D

Deleted member 1099514

Invité
Il faudrait y installer un système et faire l'essai. C'est peut être tes SSD qui ne sont pas reconnus.
 
D

Deleted member 1099514

Invité
heu oui mais, tu voudrais que j'installe style du Windows sur le ssd que j'ai dans le mac pour le faire tourner sur un pc ?
Rien compris.:(

Tu installes un mac os X sur DDE ou clé USB, tu branches sur le Mac Mini et tu tentes de redémarrer.
 

DERUE

Membre junior
7 Février 2016
26
0
Clermont fd
Désolé je suis un bricoleur "du dimanche" j'essaie de me dépatouiller ......:D

j'ai un dde classique, je vais l'installer à la place des deux ssd et faire une réinstallation.
 
D

Deleted member 1099514

Invité
Désolé je suis un bricoleur "du dimanche" j'essaie de me dépatouiller ......:D

j'ai un dde classique, je vais l'installer à la place des deux ssd et faire une réinstallation.
Non tu installes Mac Os X sur ce DDE (connecté en USB)
 

DERUE

Membre junior
7 Février 2016
26
0
Clermont fd
Alors, j'ai essayé en USB avec un dde externe rien à faire idem, naz pour naz, j'ai démonté le mini pour remplacer le SSD Samsung par un DDE 5400tr 1T(vierge formaté), je remonte et au démarrage idem ...... je redémarre avec un raz de la NVRAM, redémarrage et le "boing" du Mac ce fait entendre directe à la pression du bouton de mise en marche !!!

Donc là, je suis en train de réinstaller OS X sur ce disque et on verra demain matin ce que sa dira ........... !!!!
 

DERUE

Membre junior
7 Février 2016
26
0
Clermont fd
Bonjour Jean,
Bon aprés les différents tests de réinstallation, remplacement des SSD par un seul DDE, rien à faire il ne veux pas démarrer ( pomme avec barre de progression remplie depuis 45 minutes ).

Il ne démarre que lorsque je fait une reinitialisation de la NVRAM, et là il fonctionne .......... un truc de dingue o_O

.............
 
D

Deleted member 1099514

Invité
Donc tu remets les disques initiaux, et tu le remmènes chez Apple.
 

DERUE

Membre junior
7 Février 2016
26
0
Clermont fd
Je me doutais que la finalité serait de l'emmener chez Apple pour réparation ........

Aucun problème je vais utiliser ce logiciel pour raport.

Bonne soirée à tous


Sent from my iPhone using Forums iGeneration mobile app
 
D

Deleted member 1099514

Invité
Tu peux donner le rapport d'Etrecheck, pour voir s'il n'y a pas un logiciel qui traine et qui mettrai le souk. Qq chose installé récemment.
 

DERUE

Membre junior
7 Février 2016
26
0
Clermont fd
Bonsoir,
Voici le résultat du test d'Etrecheck :

EtreCheck version : 2.9.3 (253)

Rapport créé le 2016-02-12 19:54:44

Télécharger EtreCheck chez http://etrecheck.com

Runtime 1:25

La vitesse : Excellent



Cliquez sur les liens [L’aide] pour l’assistance avec les produits non-Apple.

Cliquez sur les liens [Les détails] pour plus d'informations sur cette ligne.



Vérifiez les signatures numériques des tâches d’Apple: Activé



Problème :Autre problème

Description :

Lors du démarrage il reste bloqué sur la barre de progression.



Les informations matérielles :

Mac mini (fin 2014)

[Les caractéristiques techniques] - [Le guide de l’utilisateur] - [Garantie & service]

Mac mini - modèle : Macmini7,1

1 2,6 GHz Intel Core i5 CPU : 2-core

8 GB RAM Pas extensible

BANK 0/DIMM0

4 GB DDR3 1600 MHz ok

BANK 1/DIMM0

4 GB DDR3 1600 MHz ok

Bluetooth: Bon - Handoff/Airdrop2 disponible

Wireless: en1: 802.11 a/b/g/n/ac



Les informations vidéo :

Intel Iris

ASUS VW223 1680 x 1050 @ 60 Hz



Les logiciel du système :

OS X El Capitan 10.11.3 (15D21) - Temps depuis le démarrage : moins d’une heure



Les informations des disques :

TOSHIBA MQ01ABD100 disk0 : (1 TB) (Rotational)

EFI (disk0s1) <non monté> : 210 Mo

Sans titre (disk0s2) / : 999.35 Go (982.86 Go libre)

Recovery HD (disk0s3) <non monté> [Restauration] : 650 Mo



Les informations USB :

Apple, Inc. IR Receiver

Apple Inc. BRCM20702 Hub

Apple Inc. Bluetooth USB Host Controller



Les informations Thunderbolt :

Apple Inc. thunderbolt_bus



Le gatekeeper :

Mac App Store et développeurs identifiés



Les agents de lancement systèmes :

[engagé] 167 tâches d’Apple

[en marche] 69 tâches d’Apple



Les daemons de lancement systèmes :

[engagé] 206 tâches d’Apple

[en marche] 81 tâches d’Apple



Les éléments Ouverture :

Aucun



Les autres apps :

[en marche] com.etresoft.EtreCheck.57632



Les plug-ins internets :

Default Browser : Version : 601 - SDK 10.11

QuickTime Plugin : Version : 7.7.3



Les panneaux de préférences tiers :

Aucun



Le Time Machine :

Time Machine n’est pas configuré !



L’utilisation du CPU par processus :

4% WindowServer

2% fontd

1% kernel_task

0% Dock

0% cloudpaird



L’utilisation de la RAM par processus :

475 Mo kernel_task

115 Mo mdworker(9)

106 Mo Safari

90 Mo mds_stores

66 Mo WindowServer



Les informations de la mémoire virtuelle :

5.65 Go RAM Disponible

2.35 Go RAM Utilisée (1.14 Go Cached)

0 o Fichier d’échange utilisé



Les informations du diagnostic :

Feb 12, 2016, 07:47:25 PM Examen de soi - succès