Interruption de Connexion

-anonyme-

Légende
26 Février 2001
66 286
2 670
J'ai un problème avec ma connexion internet par modem 56K. Toutes les 3 ou 4 minutes ma connexion se coupe. J'utilise Free, mais les résultats avec Wanadoo, sont identique. Par contre quand j'utilise internet sous Mac OS 9, je n'ai aucun problème pendant des heures entières. Est ce que vous pensez que celà vient de Mac OS X ? Précision je n'ai pas activé d'interruption automatique dans les préférences.
 
A

Anonyme

Invité
Essaie en décochant la compression et correction d'erreur dans l'onglet modem,tu peux aussi essayer un script de modem 56k(v34) juste au dessus du (v90).
ça améliore sensiblement la durée de connection.
Je viens de passer au câble il y a peu pour cette raison.
 

deadlocker

Membre d’élite
Club MacG
5 Avril 2001
1 073
40
34
Visiter le site
Ca fait longtemps que je n'ai pas testé un modem, mais je suis passé à l'ADSL aussi à cause de ça (les grands esprits se rencontrent
)... Sur le coup, j'avais résolu le problème en me connectant avec le script de modem juste au dessous (V34 aussi je crois)

Voili voilà, tu nous diras quelle solution as-tu choisis: Cable ou DSL
 

-anonyme-

Légende
26 Février 2001
66 286
2 670
Je voudrais faire un essai avec un script de modem différent: type V34? mais comment fait on pour choisir sont script dans Mac OS X?
 

[MGZ]Toine

Membre d’élite
Club MacG
4 Décembre 2000
3 363
5
www.macgamezone.Com
EUh moi j'ai le même problème avec Free et le modem interne du Ti ..

J'ai jamais trouvé de solution, mais au bout de 4/5 connexion ca marche, et elle tient plusieurs heures sans déconnecter !
 

-anonyme-

Légende
26 Février 2001
66 286
2 670
Pour info: Il semblerait qu'avec le script V34 la connexion soit plus stable, a voir...