Login ?

krigepouh

Membre d’élite
Club MacG
28 Novembre 2000
1 819
33
Paris
Salut !
Je vous voit tous parler d'écran de login au démarrage, mais moi depuis la 10.04 je n'en ai pas
! Pourtant je ne me souviens pas avoir "décocher" quoi que se soit ?
Sst-ce grave docteur ?
Si je veux réactiver cette option, je l'a trouve où ?

Merci
a+
 

benR

Membre d’élite
Club MacG
17 Juillet 2000
3 480
11
Paris
www.lasauce.eu
Pas défaut, le "login" automatique est activé... Pour le modifier, il faut aller dasn les préférences système, onglet "ouverture", et décocher "ouvrir la session automatiquement".