MacbookPro ====> Yosemite

dolaredola

Membre confirmé
12 Juillet 2011
28
9
46
No problemo Moonwalker, et plutôt merci même ! Mais....Toujours pas bon :-( il me dit qu'il faut du 10.6.7 au minimum ou version ultérieure.....Je comprends rien du tout.....L achat de mon mac date de aout 2010 et sa version est bien 10.6.8....du coup dois-je chercher dans les Mises à jour 2010 ?????et si oui quelle version ????
 

dolaredola

Membre confirmé
12 Juillet 2011
28
9
46
No probleme Moonwalker, et plutôt merci même.......Mais ...Toujours pas bon :-(
Il me dit qu il faut minimum la version 10.6.7 ou ultérieure, alors que je suis a 10.6.8...
C'est un mac acheté en Aout 2010, est-ce que je devrais pas chercher dans une mise à jour de 2010 ?
et si oui laquelle ?
 

dolaredola

Membre confirmé
12 Juillet 2011
28
9
46
J'ai enfin accès à Safari :)...Merci Moonwalker et Locke :merci:
Bon bah maintenant j'essaie de choper el Capitan mais ça me renvoie à Sierra, et je ne peux pas
telecharger Sierra car il me faut au minimum la version 10.7 jsais pas quoi au minimum :banghead:
Quelle est l'étape intermédiaire ????????
 

dolaredola

Membre confirmé
12 Juillet 2011
28
9
46
Ca y est ! Après maintes péripéties je suis enfin arrivé sur Sierra :D ....Terre de navigation fluide et intuitive...
Tout roule nickel !!!!!
Merci bcp pour vos conseils....Gloire à vous :merci:
 

Locke

What am I doing here?
Modérateur
Club MacG
20 Juillet 2011
38 597
5 596