Ce forum est en partie financé par l’affichage de publicités. Merci de désactiver votre bloqueur de publicités pour nous permettre de continuer à fournir ce service.

Mail envoie mais ne reçoit pas

Discussion dans 'FAI et réseau Mac' créé par yr_75, 1 Août 2003.

Modérateurs: Nephou
  1. yr_75

    yr_75 Membre émérite

    Inscrit:
    23 Juin 2002
    Messages:
    522
    J'aime reçus:
    3
    Problème très embêtant : j'envoie mes mails sans problème depuis Mail mais quand je veux les récupérer, il se connecte au serveur (Yahoo), commence à les récupérer (mais il ne les importe pas encore) puis quitte soudain avec ce message : "l'application Mail a quitté inopinément" [​IMG] [​IMG] [​IMG]
     
  2. azerty

    azerty Membre d’élite
    Club MacG

    Inscrit:
    12 Décembre 2002
    Messages:
    1 002
    J'aime reçus:
    1

    chez moi, c'est pire: je n'arrive même pas à récupérer les mails sur Yahoo... [​IMG]

    quelle config il faut mettre (notamment pour le smtp, apparemment, smtp.yahoo.fr ne marche pas) [​IMG]
     
  3. yr_75

    yr_75 Membre émérite

    Inscrit:
    23 Juin 2002
    Messages:
    522
    J'aime reçus:
    3
    Pour le smtp, c'est celui de ton FAI qu'il faut mettre. Par exemple, pour moi, c'est : mail.noos.fr

     
  4. azerty

    azerty Membre d’élite
    Club MacG

    Inscrit:
    12 Décembre 2002
    Messages:
    1 002
    J'aime reçus:
    1


              ah bon, pour Yahoo, il faut que je mette smtp.free.fr ?

              curieux ça, pour LaPoste, je mets smtp.laposte.net, et c'est bon... [​IMG]
     
  5. yr_75

    yr_75 Membre émérite

    Inscrit:
    23 Juin 2002
    Messages:
    522
    J'aime reçus:
    3
    je suis pas spécialiste mais moi ça marche avec noos : essaye et dis-nous !
     
  6. Bilbo

    Bilbo Vétéran
    Club MacG

    Inscrit:
    17 Octobre 2001
    Messages:
    7 084
    J'aime reçus:
    721
    Le pourquoi du comment ici.

    Pour ce point : c'est là.

    À+
     
  7. azerty

    azerty Membre d’élite
    Club MacG

    Inscrit:
    12 Décembre 2002
    Messages:
    1 002
    J'aime reçus:
    1
                     merci pour ces précisions [​IMG] [​IMG]

                ..mais ça ne marche pas ... [​IMG]

               j'ai droit au message "vérifier le mot de passe etc..."...or j'ai le même pour les deux boîtes, Free et Yahoo...(pour être sûr de pas l'oublier [​IMG])

                ...celà dit, ce n'est pas bien gênant, en fait c'est surtout laposte qui me sert, avec free en second (pas très fiable), mais comme il y a eu qq pbs avec la poste ces derniers temps, j'avais réactivé mes comptes yahoo (plus utilisés depuis que j'ai free, depuis qq mois)...

                j'avais lu que certains serveurs mail (Hotmail ? ) ne permettaient pas de relever les boîtes à distance, il fallait aller sur le site lui-même; j'ai pensé que c'était peut-être pareil pour yahoo...jusqu'à ce que je voie ce topic de yr75... [​IMG]
     
Modérateurs: Nephou
Chargement...

iOccasion - Achetez un produit Apple d'occasion

refurb Apple