MacBook Pro MBP 2011 qui ne démarre plus correctement

CatheBZH

Membre enregistré
27 Septembre 2017
5
0
Quelque part dans le sud
Bonsoir à tous,

Il y a 2 jours de ça alors que je démarrais un logiciel photo, mon ordinateur s'est éteint au bout de quelques secondes pendant le chargement du logiciel. Puis il s'est mit à redémarrer en continu, à chaque fois écran blanc, les ventilos qui tournent beaucoup plus vite puis redémarrage encore et encore ...
J'ai réinitialisé ma NVRAM/PRAM, mais il n'y a pas eu d'évolutions.
J'ai pu lancer l'AHT en version étendue. Le résultat : aucun problème matériel.
Puis fêtes oblige, j'ai du laisser mon ordinateur de côté.

Aujourd'hui j'ai tenté de redémarrer mon ordinateur quand je démarre mon MBP, c'est simple, je vois le logo Apple, la barre de chargement qui arrive environ aux 3/4 puis écran blanc pendant quelques minutes et il s'éteint.
En mode sans échec, je peux accéder à l'écran de session qui me demande mon mot de passe, je l'entre, écran blanc à nouveau pendant quelques minutes et il s'éteint.

J'ai aussi essayé de rester appuyée sur la touche C au démarrage pour démarrer sur le DVD d'installation, rien ne se passe.

Est-ce que quelqu'un aurait déjà eu ce problème et surtout aurait réussi à le résoudre ?

Petite précision, je suis sous Sierra.

Merci beaucoup par avance et bonne année à tous !
 

Ma Dalton

Membre expert
4 Avril 2015
1 284
271
66
Bonsoir,

quel modèle exactement : 13,15,17" ?
 

Ma Dalton

Membre expert
4 Avril 2015
1 284
271
66
Alors, mauvaise nouvelle : ces symptômes indiquent que la carte graphique est HS.

L'AHT ne sait pas détecter ce problème.
 

Ma Dalton

Membre expert
4 Avril 2015
1 284
271
66
Et, à mon avis, ne fais pas remplacer la CG (~350 €) car le problème reviendra.