iMac messagerie

sdsd77

Membre junior
1 Mars 2018
24
1
65
ma messagerie est gmail. Quand je suis sur un site, ou sur un message pour lequel je dois envoyer un commentaire, contacter un service c'est l'application mail du mac qui s'ouvre et pas gmail. Je ne me sers pas de l'application mail et je ne veux pas m'en servir. Comment faire pour désactiver l'appli Mail. J'ai un imac 27, 2017 MacOs Catalina. Merci d'avance pour vos conseils.
 

mokuchley

Membre d’élite
Club MacG
27 Août 2010
3 888
207
avez vous une adresse mail ecrite/reporté dans => pomme=>preferences système=>compte internet ?

avez vous utilisez, depuis la naissance de votre imac, l'application mail ?
 

sdsd77

Membre junior
1 Mars 2018
24
1
65
bonjour je suis allé dans préférence système, ensuite dans compte internet et pour mes adresses gmail, j'ai décoché Mail, dans la liste de droite et le tour est joué. Car quand je décoche Mail, je décoche l'appli Mail de Mac.
 
  • J’aime
Réactions: Sly54

Sly54

Acrobate de l'espace
Modérateur
Club MacG
31 Janvier 2005
38 882
5 077
Nancy___
bonjour je suis allé dans préférence système, ensuite dans compte internet et pour mes adresses gmail, j'ai décoché Mail, dans la liste de droite et le tour est joué. Car quand je décoche Mail, je décoche l'appli Mail de Mac.
Excellent, je ne connaissais pas :up: